<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4060762-1', 'auto');
        ga('send', 'pageview');

    </script>

<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "20082108" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20082108&cv=2.0&cj=1" />
    </noscript>

<title>Genpact India senior vice president commits suicide over sexual harassment charge</title>

<meta name="description" content="MeTooના આરોપો લાગ્યા બાદ જેનપેક્ટ કંપનીના આસિસ્ટન્ટ વાઈસ પ્રેસિડન્ટ સ્વરુપ રાજે પોતાના ઘરમાં જ ફાંસી લગાવીને આત્મહત્યા કરી લીધી છે." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://sandesh.com/genpact-india-senior-vice-president-commits-suicide-over-sexual-harassment-charge/" />

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sandesh &raquo; MeTooના આરોપો બાદ IT કંપનીના આસિસ્ટન્ટ VPનું હિચકારુ પગલું, પત્નીને કહ્યું કે&#8230; Comments Feed" href="http://sandesh.com/genpact-india-senior-vice-president-commits-suicide-over-sexual-harassment-charge/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sandesh.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='styles.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-responsiveGallery.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/jquery-responsiveGallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.plugins.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/custom.js'></script>
<script type='text/javascript'>
			
        
</script>
<link rel='https://api.w.org/' href='http://sandesh.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fgenpact-india-senior-vice-president-commits-suicide-over-sexual-harassment-charge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fgenpact-india-senior-vice-president-commits-suicide-over-sexual-harassment-charge%2F&#038;format=xml" />
<meta property="fb:pages" content="285149225379" />
<script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://sandesh.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>
<style>
        .sticky {
            position: fixed;
            top: 0;
        }
    </style>
<meta property="og:url" content="http://sandesh.com/genpact-india-senior-vice-president-commits-suicide-over-sexual-harassment-charge/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MeTooના આરોપો બાદ IT કંપનીના આસિસ્ટન્ટ VPનું હિચકારુ પગલું, પત્નીને કહ્યું કે&#8230;" />
<meta property="og:description" content="MeTooના આરોપો લાગ્યા બાદ જેનપેક્ટ કંપનીના આસિસ્ટન્ટ વાઈસ પ્રેસિડન્ટ સ્વરુપ રાજે પોતાના ઘરમાં જ ફાંસી લગાવીને આત્મહત્યા કરી લીધી છે. પોલીસને ઘટના સ્થળેથી એક સુસાઈડ નોટ પણ મળી આવી છે. સ્વરુપ રાજે પત્ની કૃતિના નામે એક સુસાઈડ નોટ લખી હતી.&hellip;" />
<meta property="og:image" content="https://i0.wp.com/images.sandesh.com/2018/12/Swaroop-Raj-Sandesh.jpg" />
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>
<script src="https://s3.amazonaws.com/accio-lib/accip_script.js"></script>
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/71ff8e0e-e6b4-445c-b318-d803855bc78b.js');/*]]>*/</script>
<script>
        window._izq = window._izq || [];
        window._izq.push(["init"]);
    </script>
<script src="//cdn.izooto.com/scripts/a8a7c57675bfaaef6c33489b775985b7947470f1.js"></script>
<script type="text/javascript">
        if (typeof colombia == 'undefined') {
            var colombia = colombia || {};
            colombia.fns = colombia.fns || [];
            (function () {
                var cads = document.createElement("script");
                cads.async = true;
                cads.type = "text/javascript";
                cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(cads, node);
            })();
        }
    </script>
</head><body data-post-id="838442" class="single single-post postid-838442 single-format-standard et_pb_button_helper_class et_fullwidth_secondary_nav et_vertical_nav et_vertical_fixed et_show_nav et_hide_primary_logo et_hide_fixed_logo et_secondary_nav_enabled windows et_pb_gutters1 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_centered et_right_sidebar unknown">
<div id="page-container">
<div id="top-header"> <div class="container clearfix">  <ul class="header"> <li> <a href="/"> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/sandesh-logo.jpg" style="width:100%;" /> </a> </li> <li> <a> 
<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script> </a> </li> <li> <a href="#section_home_astrology_spiritual"> <img src="http://i0.wp.com/sandesh.com/content/themes/themosis-theme/dist/images/astro-header.jpg" style="width:100%;" /> </a> </li> </ul> <div style="float:left; width:100%;"> <nav><a id="resp-menu" class="responsive-menu" href="#"><i class="fa fa-reorder"></i> Menu</a>  <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-486001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486001"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://sandesh.com/category/gujarat/">Gujarat</a></li>
<li id="menu-item-45865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45865"><a href="http://sandesh.com/category/india/">India</a></li>
<li id="menu-item-329095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329095"><a href="http://sandesh.com/category/world/">World</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://sandesh.com/category/business/">Business</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://sandesh.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://sandesh.com/category/technology/">Technology</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://sandesh.com/category/sports/">Sports</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://sandesh.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://sandesh.com/category/astrology/">Astrology</a></li>
<li id="menu-item-428798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428798"><a href="http://www.sandeshnews.tv">Videos</a></li>
<li id="menu-item-454732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454732"><a href="http://sandesh.com/category/kids-corner/">Kids Corner</a></li>
<li id="menu-item-829876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829876"><a href="http://sandesh.com/category/christmas-2018/">Christmas</a></li>
<li id="menu-item-829877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829877"><a href="http://sandesh.com/category/live-update-on-elections-2018-19/">Elections 2018-19</a></li>
</ul></div> </nav> </div> <div class="d-s-header  clearfix"> <div class="d-s-top-header et_pb_column et_pb_column_1_3"></div> <div class="d-s-top-header  et_pb_column et_pb_column_1_2 "> <div class="d-s-header-EngEpapr" style="padding-left:15px;"> <a target="_blank" class="d-blue-hover" href="http://epaper.sandesh.com/">E-PAPER</a> </div> </div> <div class="d-s-top-header et_pb_column et_pb_column_1_2"> <div class="d-s-head-nifty" style="padding-right:15px;"> </div> </div> </div>   <div class="d-s-mobile-header-outer clearfix"> <div class="d-s-mobile-header  clearfix"> <ul class="d-s-mob-header-menus"> <li><span id="mob_location"></span></li> <li><span id="mob_date"></span></li> <li><a href="http://epaper.sandesh.com/" target="_blank" class="d-blue-hover">e-paper</a></li> <li><a class="d-blue-hover d-s-live-tv">Sandesh TV-Live</a></li> </ul> </div> <div class="d-s-header-social-feed d-social-feed-fb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb.png"><span>1.6M</span> </div> <div class="d-s-header-social-feed d-social-feed-twitter"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter1.png"><span>1M</span> </div> <div class="d-s-header-social-feed d-social-feed-yutb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/youtube.png"><span>1.7M</span> </div> <div class="d-s-header-social-feed d-social-feed-ApAn"><span>APPS</span><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/apple.png"></a><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/android.png" class="d-s-socio-andro"></a> </div> </div>  </div>  </div> <header id="main-header" data-height-onload="30"> <div class="add-container"> <div id="add-one-div" class="add-one"><ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div> <div id="add-one-first"></div> <div id="add-two" class="add-two"><ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div> </div> </header> <div id="et-main-area">
<div id="main-content">
<div class="">
<div id="content-area">
<div class="d-s-section-wrap d-state-gujarat-wrap d-s-inline-block">
<div class="et_pb_column et_pb_column_3_4">
<div id="crumbs" class="d-s-bread-outer clearfix"><ul><li><a class="d-s-grey-hover" href="http://sandesh.com">Home</a><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li><a href="http://sandesh.com/category/featured/">Featured</a> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li> <span class="d-s-bread-news">MeTooના આરોપો બાદ IT કંપનીના આસિસ્ટન્ટ VPનું હિચકારુ પગલું, પત્નીને કહ્યું કે&#8230;</span></div> <div class="d-s-article-container d-s-paddingR20">
<div class="d-s-article-title">
<h1 class="d-s-prime-news-head  d-s-NSG-bold">
<a href="http://sandesh.com/genpact-india-senior-vice-president-commits-suicide-over-sexual-harassment-charge/">
MeTooના આરોપો બાદ IT કંપનીના આસિસ્ટન્ટ VPનું હિચકારુ પગલું, પત્નીને કહ્યું કે&#8230;
</a>
</h1>
 <div class="d-article-TimeDate"><span class="d-s-article-date">December 20, 2018</span>&nbsp;|&nbsp;<span class="d-s-article-time">1:54 pm IST</span></div>
<div class="d-article-share-bkmrk clearfix">
<div class="d-post-share-btns" id="article_share_3513">
<ul class="d-share-buttons d-share-up">
<li>
<span id="total_shares"></span> Share
</li>
<li>
<a data-id="838442" href="#" data-ptype="post" data-type="facebook" title="Share on Facebook">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb1.png">
</a>
</li>
<li>
<a data-id="838442" href="#" data-ptype="post" data-type="twitter" title="Tweet">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter2.png">
</a>
</li>
<li>
<a data-id="838442" href="#" data-ptype="post" data-type="googlePlus" title="Share on Google+">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/googleplus.png">
</a>
</li>
<li>
<a data-id="838442" href="#" data-ptype="post" data-type="mail" title="Mail">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/mail.png">
</a>
</li>
<li id="whatsapp-btn">
<a data-id="838442" href="#" data-ptype="post" data-type="whatsapp" title="whatsApp">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/wp1.png">
</a>
</li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="d-s-Rmovie-about-movie clearfix">
<div class="d-s-Rmovie-Feimg"></div>
<div class="d-s-article-desc">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/Swaroop-Raj-Sandesh.jpg" width="100%">
<script async id="aniviewJS310233057" src="https://play.aniview.com/59a5603f28a0611e9360c113/5bc30e4c28a06108ff79dc0c/sandesh.com_DT_400_300.js"></script>
<p><p style="text-align: justify;"><span style="font-size: 14pt;">MeTooના આરોપો લાગ્યા બાદ જેનપેક્ટ કંપનીના આસિસ્ટન્ટ વાઈસ પ્રેસિડન્ટ સ્વરુપ રાજે પોતાના ઘરમાં જ ફાંસી લગાવીને આત્મહત્યા કરી લીધી છે. પોલીસને ઘટના સ્થળેથી એક સુસાઈડ નોટ પણ મળી આવી છે.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">સ્વરુપ રાજે પત્ની કૃતિના નામે એક સુસાઈડ નોટ લખી હતી. તેમાં લખ્યું હતું કે, તે પત્ની કૃતિને ખૂબ પ્રેમ કરે છે. તેના ઉપર ખોટો યૌન શોષણનો આરોપ લગાવવામાં આવ્યો છે. ઓફિસની છોકરીઓએ તેને ખોટો ફસાવ્યો છે. હવે જો તપાસમાં તે નિર્દોષ સાબીત થશે તો પણ તેના પર લગાવવામાં આવેલા આરોપોના કારણે લોકો તેને શંકાની નજરે જ જોશે. તેથી તે ફરી કંપની કેવી રીતે જશે? ઉલ્લેખનીય છે કે, સ્વરુપ રાજ પર યૌન શોષણના આરોપની તપાસ પૂરી ન થાય ત્યાં સુધી કંપનીએ તેમને સસ્પેન્ડ કરી દીધા હતા.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">સ્વરુપ રાજ મૂળ એર્નાકુલમ કેરળના રહેવાસી હતા. તેઓ નોઈડામાં પેરામાઉન્ટ સોસાયટીમાં તેમની પત્ની કૃતિ સાથે રહેતા હતા. સ્વરુપના લગ્ન બે વર્ષ પહેલાં જ થયાં હતાં. તેમણે સુસાઈડ નોટમાં એવું પણ લખ્યું છે કે, તેમના પર લાગેલા આરોપોના કારણે તેમની પત્નીની સમાજમાં ઈજ્જત ઘટી જશે અને આ બધુ તે સહન નહીં કરી શકે.</span></p>
<p style="text-align: justify;"><span style="font-size: 18pt;">માનસિક રીતે ડિપ્રેશનમાં</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">સ્વરુપ રાજ પર આરોપ લાગ્યા પછી કંપની મેનેજમેન્ટ તપાસ પૂરી થાય ત્યાં સુધી કોઈ પણ કાર્યમાં બાગ લેવાની ના પાડી દીધી હતી. તેથી સ્વરુપ માનસિક ડિપ્રેશનમાં રહેતો હતો. સ્વરૂપે સોમવારે રાતે 12 વાગે તેમના ઘરની બીજા રૂમમાં જઈને ફાંસી લગાવીને આત્મહત્યા કરી લીધી હતી. પત્નીને જાણ થતાં તેણે પોલીસને બોલાવી હતી. પોલીસે લાશ પર કબજો મેળવીને પોસ્ટમોર્ટમ માટે મોકલી આપ્યો છે.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">ઘટનાની તપાસ કરવામાં આવી રહી છે. સ્વરુપ 2007થી જેનપેક્ટમાં કામ કરતો હતો અને કૃતિ પણ તે જ ઓફિસમાં કામ કરતી હતી. અંદાજે બે વર્ષ પહેલાં જ બંનેના લવ મેરેજ થયા હતા. પોલીસ સમગ્ર ઘટનાની તપાસ કરી રહી છે.</span></p>
</p>
</div>
</div>
</div>
<div class="d-article-more-results d-s-movie-tab-container">
<div class="related_title_inner">
<div class="d-s-news-sec-active">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/trending.png" alt="">
Related Articles
</div>
</div>
<div class="d-s-sub-news clearfix">
<div class="et_pb_column et_pb_column_1_3 d-s-paddingR20">
<div class="d-s-trending-sec">
<div class="img274x158">
<div class="d-gradient-outer">
<a href="http://sandesh.com/iftda-suspended-sajid-khan-for-one-year/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/Sajid-Khan_Sandesh.jpg?resize=263,158" alt=" Sandesh "></a>
</div>
</div>
<div class="d-s-movie-name-date"><span class="d-s-movie-date">December 12, 2018</span></div>
<p class="d-s-trend-news-content d-s-NSG-regular"><a href="http://sandesh.com/iftda-suspended-sajid-khan-for-one-year/">#MeToo: આલોક નાથ બાદ હવે સાજિદ ખાનનો વારો, IFTDAએ ફટકારી સજા</a></p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares" style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>4204</strong></span>
<span class="last-span"> Views</span>
</div>
</div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_3 d-s-paddingR20">
<div class="d-s-trending-sec">
<div class="img274x158">
<div class="d-gradient-outer">
<a href="http://sandesh.com/lady-gaga-said-she-faced-sexual-abuse-many-times-in-recording-studio/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/Lady-gaga_Sandesh-1024x683.jpg?resize=263,158" alt=" Sandesh "></a>
</div>
</div>
<div class="d-s-movie-name-date"><span class="d-s-movie-date">December 1, 2018</span></div>
<p class="d-s-trend-news-content d-s-NSG-regular"><a href="http://sandesh.com/lady-gaga-said-she-faced-sexual-abuse-many-times-in-recording-studio/">&#8220;19 વર્ષની ઉંમરે રેકૉર્ડિંગ સ્ટૂડિયોમાં અનેકવાર થયું મારું જાતિય શોષણ&#8221;, જાણીતી સિંગરનો ધડાકો</a></p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares" style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>12708</strong></span>
<span class="last-span"> Views</span>
</div>
</div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_3 d-s-paddingR20">
<div class="d-s-trending-sec">
<div class="img274x158">
<div class="d-gradient-outer">
<a href="http://sandesh.com/if-i-am-called-a-modi-supporter-by-opposing-congress-vivek-agnihotri/">
<img src="https://i0.wp.com/images.sandesh.com/2018/11/Vivek-Agnihotri-sandesh.jpg?resize=263,158" alt=" Sandesh "></a>
</div>
</div>
<div class="d-s-movie-name-date"><span class="d-s-movie-date">November 24, 2018</span></div>
<p class="d-s-trend-news-content d-s-NSG-regular"><a href="http://sandesh.com/if-i-am-called-a-modi-supporter-by-opposing-congress-vivek-agnihotri/">ફિલ્મ ડાયરેક્ટરનો ધડાકો: કોંગ્રેસનો વિરોધ કરવાથી મોદી સમર્થક કહેવાતું હોય તો હું છું</a></p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares" style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>9552</strong></span>
<span class="last-span"> Views</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">
<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<div id="div-clmb-ctn-254793-1" style="float:left;min-height:2px;width:100%;" data-slot="254793" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<ins data-revive-zoneid="106" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">
 
<div id="div-clmb-ctn-254794-1" style="float:left;min-height:2px;width:100%;" data-slot="254794" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
<div class="d-s-paddingR20">
<div class="d-s-movie-ad-fullwidth et_pb_text_align_center">
<div id=vuukle-comments></div>
</div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_4 d-s-eneter-right-widgets">
<div class="et_pb_code et_pb_module et_pb_code_4">
<div class="d-s-columinst-wrap clearfix">
<div class="d-s-columinst-header">
<div class="d-s-news-sec-active">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/trending.png" alt="" />
TRENDING NOW
</div>
</div>
<div class="d-s-columinst-container" id="trending_now_sidebar">
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/caution-shanis-sadasati-these-are-the-four-zodiac/"> <img src="https://i0.wp.com/images.sandesh.com/2018/12/shnisadesati-sandesh-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/caution-shanis-sadasati-these-are-the-four-zodiac/">સાવધાન, શનિની સાડાસાતી: આ 4 રાશિઓ માટે શનિદેવ આકરા પાણીએ</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>149748</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/voice-sample-radhe-maa-matched-in-surinder-mittal-case/"> <img src="https://i0.wp.com/images.sandesh.com/2018/12/Radhe-maa-sandesh-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/voice-sample-radhe-maa-matched-in-surinder-mittal-case/">ભક્તની વેદના: રાધે માં સતત &#8216;I Love You&#8217; બોલાવી શારીરિક સંબંધ બાંધવા દબાણ કરતી</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>98060</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/indian-national-hamid-ansari-meets-eam-sushma-swaraj-in-delhi/"> <img src="https://i0.wp.com/images.sandesh.com/2018/12/Sushma-Swaraj-Hamid-Pakista-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/indian-national-hamid-ansari-meets-eam-sushma-swaraj-in-delhi/">સુષ્માને મળતા જ ધ્રુસકેને ધ્રુસકે રડવા લાગ્યો હામિદ, પાક. જેલમાં 6 વર્ષ વીતાવી ભારત પરત ફર્યો</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>87432</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/agnivesh-ayachi-cricketer-from-kutch-will-play-in-kings-11-panjab/"> <img src="https://i0.wp.com/images.sandesh.com/2018/12/Agnivesh_Sandesh-2-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/agnivesh-ayachi-cricketer-from-kutch-will-play-in-kings-11-panjab/">IPL 2019: કચ્છનાં આ ખેલાડીને કિંગ્સ ઇલેવન પંજાબે ખરીદતા પલટાયું કિસ્મત</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
 <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>82676</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/sushant-singh-rajput-comment-ankita-lokhande-manikarnika-look/"> <img src="https://i0.wp.com/images.sandesh.com/2018/12/ankita-sandesh-copy-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/sushant-singh-rajput-comment-ankita-lokhande-manikarnika-look/">&#8216;મણિકર્ણિકા&#8217;માં એક્સ GFના લુકને જોઇને સુશાંતે કરી દીધી એવી કોમેન્ટ કે&#8230;</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>79824</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div> <div class="textwidget">
<div id="div-clmb-ctn-254791-1" style="float:left;min-height:2px;width:100%;" data-slot="254791" data-position="1" data-section="0" data-ua="d" class="colombia"></div></div>
</div><div> <div class="textwidget"><ins data-revive-zoneid="39" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div> <div class="textwidget">
<ins data-revive-zoneid="97" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary">
<h4 class="gallery_title"><i class="fa fa-picture-o" aria-hidden="true"></i>Photo Gallery</h4>
<div id="photoGallery" class="carousel slide trending_slider" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/this-girl-has-a-strange-hobby-photo-gallery/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/6-nail-sandesh.jpg?resize=294,250" alt="આ યુવતીને છે એક વિચિત્ર શોખ, ફોટો જોઇને ચડશે ચીતરી">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/this-girl-has-a-strange-hobby-photo-gallery/">આ યુવતીને છે એક વિચિત્ર શોખ, ફોટો જોઇને ચડશે ચીતરી</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/taimur-ali-khan-birthday-special-photos-viral-social-media/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/timur-khan-sandesh.jpg?resize=294,250" alt="2 વર્ષનો થયો તૈમૂર, ઈન્ટરનેટ પર છવાયેલો રહ્યો આ છોટાનવાબ">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/taimur-ali-khan-birthday-special-photos-viral-social-media/">2 વર્ષનો થયો તૈમૂર, ઈન્ટરનેટ પર છવાયેલો રહ્યો આ છોટાનવાબ</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/photos-priyanka-chopra-nick-jonas-mumbai-reception/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/Priyanka-Nick-Reception-.jpg?resize=294,250" alt="Photos: પ્રિયંકા ચોપરા-નિક જોનાસે આપ્યું મુંબઇમાં રિસેપ્શન, &#8216;દેશીગર્લ&#8217;નો રોયલ લુક">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/photos-priyanka-chopra-nick-jonas-mumbai-reception/">Photos: પ્રિયંકા ચોપરા-નિક જોનાસે આપ્યું મુંબઇમાં રિસેપ્શન, &#8216;દેશીગર્લ&#8217;નો રોયલ લુક</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/different-avatars-assembly-tdp-mp-naramalli-sivaprasad/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/mp-naramalli-sivaprasad.jpg?resize=294,250" alt="આ સાંસદની છે આગવી અદા, એક માંગ પૂર્ણ કરાવવા ધારણ કરે છે અલગ-અલગ વેશભૂષા">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/different-avatars-assembly-tdp-mp-naramalli-sivaprasad/">આ સાંસદની છે આગવી અદા, એક માંગ પૂર્ણ કરાવવા ધારણ કરે છે અલગ-અલગ વેશભૂષા</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/see-the-gorgeous-photos-of-beautiful-ankita-lokhande/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/Ankita_Sandesh-1024x768.jpg?resize=294,250" alt="Photos: &#8216;પવિત્ર રિશ્તા&#8217;ની સંસ્કારી વહૂ છે બૉલ્ડ અને બિન્દાસ્ત, &#8216;મણિકર્ણિકા&#8217;થી કરી રહી છે ડેબ્યૂ">
</a>
<p class="trnding_news_title">
 <a href="http://sandesh.com/see-the-gorgeous-photos-of-beautiful-ankita-lokhande/">Photos: &#8216;પવિત્ર રિશ્તા&#8217;ની સંસ્કારી વહૂ છે બૉલ્ડ અને બિન્દાસ્ત, &#8216;મણિકર્ણિકા&#8217;થી કરી રહી છે ડેબ્યૂ</a>
</p>
</div>
</div>
<a class="left carousel-control" href="#photoGallery" role="button" data-slide="prev"> <span class="fa fa-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span> </a> <a class="right carousel-control" href="#photoGallery" role="button" data-slide="next"> <span class="fa fa-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget"><ins data-revive-zoneid="58" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary video">
<h4 class="gallery_title"><i class="fa fa-play-circle-o" aria-hidden="true"></i>Video Gallery</h4>
<div id="videoGallery" class="carousel slide trending_slider widget_video_galary" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/here-is-the-complete-fulfillment-of-the-attainment-of-devotees-video/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/hirabapa-sandesh.jpg?resize=294,250" alt="અહી ભક્તોની સંતાનપ્રાપ્તિની મનોકામના અચુક પૂર્ણ થાય છે, Video">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/here-is-the-complete-fulfillment-of-the-attainment-of-devotees-video/">અહી ભક્તોની સંતાનપ્રાપ્તિની મનોકામના અચુક પૂર્ણ થાય છે, Video</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/learn-how-apsara-urvashi-was-born/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/apsra-urvshi-sandesh.jpg?resize=294,250" alt="જાણો કઈ રીતે અપ્સરા ઉર્વશીનો થયો જન્મ, Video">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/learn-how-apsara-urvashi-was-born/">જાણો કઈ રીતે અપ્સરા ઉર્વશીનો થયો જન્મ, Video</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/astrology-horoscope-rashifal-rashifal-video-zodiac-spiritual/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/daily-horscope-sandesh-3.jpg?resize=294,250" alt="પ્રદોષ, માગશર સુદ તેરસને ગુરૂવાર તમામ જાતકો માટે કેવો રહેશે જાણો એક ક્લિક પર">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/astrology-horoscope-rashifal-rashifal-video-zodiac-spiritual/">પ્રદોષ, માગશર સુદ તેરસને ગુરૂવાર તમામ જાતકો માટે કેવો રહેશે જાણો એક ક્લિક પર</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/gsat-7a-successfully-launched-by-ishero-will-increase-the-capabilities-of-air-force/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/Ishro-sandesh.jpg?resize=294,250" alt="ઇસરો દ્વારા Gsat-7A સફળતાપૂર્વક લોન્ચ, વાયુસેનાની શક્તિમાં થશે વધારો">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/gsat-7a-successfully-launched-by-ishero-will-increase-the-capabilities-of-air-force/">ઇસરો દ્વારા Gsat-7A સફળતાપૂર્વક લોન્ચ, વાયુસેનાની શક્તિમાં થશે વધારો</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/women-trying-to-fill-gas-in-his-tesla-car/">
<img src="https://i0.wp.com/images.sandesh.com/2018/12/Tesla_Sandesh-1024x538.jpg?resize=294,250" alt="ટેસ્લા કારમાં ગેસ પુરવાનો &#8216;કઠોર&#8217; પ્રયત્ન કરતી મહિલાનો આ વિડીયો પેટ પકડીને હસાવશે">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/women-trying-to-fill-gas-in-his-tesla-car/">ટેસ્લા કારમાં ગેસ પુરવાનો &#8216;કઠોર&#8217; પ્રયત્ન કરતી મહિલાનો આ વિડીયો પેટ પકડીને હસાવશે</a>
</p>
</div>
</div>
<a class="left carousel-control" style="position:absolute;top:0" href="#videoGallery" role="button" data-slide="prev"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Previous</span> </a>
<a class="right carousel-control" style="position:absolute;top:0" href="#videoGallery" role="button" data-slide="next"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget"><ins data-revive-zoneid="39" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div> <div class="textwidget">
<ins data-revive-zoneid="101" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>

</div>

</div>
<div style="clear: both;"></div>
<footer id="main-footer">
<div id="et-footer-nav">
<div class="container">
<ul id="menu-footer-menu" class="bottom-nav">
<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="/investor-relations">Investor Relations</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="/about-us">About-us</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2360">
<a href="/csr-policy">CSR policy</a></li>
</ul>
</div>
</div>

<div id="footer-bottom">
<div class="container clearfix">
<p id="footer-info">@ Copyright Sandesh. </p>
</div>

</div>
</footer> </div>
</div>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/simpleparallax.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.easytabs.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.responsiveGallery.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.hashchange.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.responsiveGallery.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
        jQuery(document).ready(function ($) {
            var post_url = window.location.href;
            var post_title = "MeTooના આરોપો બાદ IT કંપનીના આસિસ્ટન્ટ VPનું હિચકારુ પગલું, પત્નીને કહ્યું કે&#8230;";
            $(".d-share-buttons>li>a").on("click", function (e) {
                var shareType = $(this).data("type");
                if (shareType === "facebook") {
                    var shareURL = "http://www.facebook.com/sharer.php?u=" + post_url;
                }
                else if (shareType === "twitter") {
                    var shareURL = "https://twitter.com/intent/tweet?text=" + post_title + "&via=sandeshnews&url=" + post_url;
                }
                else if (shareType === "googlePlus") {
                    var shareURL = "https://plus.google.com/share?url=" + post_url;
                }
                else if (shareType === "whatsapp") {
                    var shareURL = "whatsapp://send?text=" + post_url;
                }
                else {
                    return false;
                }
                window.open(shareURL, "_blank");
            })
            $("#photo_slider").on("slide.bs.carousel", function (ev) {
                var lazy;
//                console.log(ev);
                lazy = $(ev.relatedTarget).find("img[data-src]");
                lazy.attr("src", lazy.data('src'));
                lazy.removeAttr("data-src");
            });
            var post_id = $("body").data("post-id");
            if (post_id > 0) {
                $.ajax({
                    url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                    type: "POST",
                    dataType: "json",
                    data: {
                        action: "post_view_count", // Your custom hook/action name
                        postId: post_id,
                    },
                    success: function (data) {
                        console.log("PostAuto", data);
                        $("#total_shares").text(data);
                    }

                });
                // $.ajax({
                //     url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                //     type: "POST",
                //     dataType: "json",
                //     data: {
                //         action: "get_post_count", // Your custom hook/action name
                //         postId: post_id,
                //     },
                //     success: function (data) {
                //
                //         console.log("getPostCount", data);
                //     }
                // });
            }
        });
    </script>
<script type=text/javascript>
        var postId = jQuery("body").data("post-id");
                
                
                
                
                
                
                
                
                
                

        var VUUKLE_CONFIG = {
                apiKey: "d29d6f25-cb53-400c-bc34-891e66076de8",
                articleId: postId,
                img: "https://i0.wp.com/images.sandesh.com/2018/12/Swaroop-Raj-Sandesh.jpg",
            };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.src = 'https://cdn.vuukle.com/platform.js';
            (d.head || d.body).appendChild(s);
        })();
    </script>
<script>
        jQuery(document).ready(function ($) {
            $('ul.astrology_rashi li').click(function () {
                var id = $(this).attr('data-target');
                //alert(id);
                $('ul.astrology_rashi').parent().hide();
                $('.AstroDetail').hide();
                $("#Astro-detail-" + id).show();
            })
            $('.back-btn').click(function () {
                $('#AstroList').show();
                $('.AstroDetail').hide();
            })
        })
    </script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1101955
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
<div id="viewdeos-player"><script type="text/javascript">(function () {var t = document.createElement('script'), s = document.getElementsByTagName('script')[0];t.src = 'https://app.viewdeos.com/tags/3d14eea0-4ccf-469d-86dc-c31a5e5e2e7e';s.parentNode.insertBefore(t, s);})();</script></div>
</body>
</html>