<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે !</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4060762-1', 'auto');
        ga('send', 'pageview');

    </script>

<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "20082108" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20082108&cv=2.0&cj=1" />
    </noscript>

<title>હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે ! - Sandesh</title>

<link rel="canonical" href="http://sandesh.com/i-solo-decoration-sajish-jaih/" />

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sandesh &raquo; હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે ! Comments Feed" href="http://sandesh.com/i-solo-decoration-sajish-jaih/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sandesh.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='styles.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-responsiveGallery.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/jquery-responsiveGallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.plugins.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/custom.js'></script>
<script type='text/javascript'>
			
        
</script>
<link rel='https://api.w.org/' href='http://sandesh.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fi-solo-decoration-sajish-jaih%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fi-solo-decoration-sajish-jaih%2F&#038;format=xml" />
<meta property="fb:pages" content="285149225379" />
<script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://sandesh.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>
<style>
        .sticky {
            position: fixed;
            top: 0;
        }
    </style>
<meta property="og:url" content="http://sandesh.com/i-solo-decoration-sajish-jaih/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે !" />
<meta property="og:description" content="પ્રિયંકા મળવા માટે આવી ત્યારે માથા પર કાળો રેશમી સ્કાર્ફ બાંધી રાખ્યો હતો. એ દિવસે ઠંડી પણ સ્હેજ વધુ હતી. એ પોતાની વાત માંડીને સ્વસ્થતાપૂર્વક કહેવા આવી હતી. પ્રિયંકા સહેજ નાજુક અને નમણી, બી.કોમ. સુધી ભણેલી છે. એણે કોમ્પ્યુટર પ્રોગ્રામિંગ&hellip;" />
<meta property="og:image" content="http://i0.wp.com/images.sandesh.com/2018/01/12-copy-4.jpg" />
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/530133888/Rubicon_300x250', [300, 250], 'div-gpt-ad-1493278210992-0').addService(googletag.pubads());
    googletag.defineSlot('/530133888/Rubicon300x250', [300, 250], 'div-gpt-ad-1493278210992-1').addService(googletag.pubads());
    googletag.defineSlot('/530133888/Rubicon1300x250', [300, 250], 'div-gpt-ad-1493278210992-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
        window._izq = window._izq || [];
        window._izq.push(["init"]);
    </script>
<script src="//cdn.izooto.com/scripts/a8a7c57675bfaaef6c33489b775985b7947470f1.js"></script>
<script type="text/javascript">
        if (typeof colombia == 'undefined') {
            var colombia = colombia || {};
            colombia.fns = colombia.fns || [];
            (function () {
                var cads = document.createElement("script");
                cads.async = true;
                cads.type = "text/javascript";
                cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(cads, node);
            })();
        }
    </script>
</head><body data-post-id="538547" class="single single-post postid-538547 single-format-standard et_pb_button_helper_class et_fullwidth_secondary_nav et_vertical_nav et_vertical_fixed et_show_nav et_hide_primary_logo et_hide_fixed_logo et_secondary_nav_enabled windows et_pb_gutters1 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_centered et_right_sidebar unknown">
<div id="page-container">
<div id="top-header"> <div class="container clearfix">  <ul class="header"> <li> <a href="/"> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/sandesh-logo.jpg" style="width:100%;" /> </a> </li> <li> <a> 
<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script> </a> </li> <li> <a href="http://video.sandesh.com" target="_blank"> <img src="http://cdn-img-sandesh.phando.com/watchvideo.png" style="width:100%;" /> </a> </li> </ul> <div style="float:left; width:100%;"> <nav><a id="resp-menu" class="responsive-menu" href="#"><i class="fa fa-reorder"></i> Menu</a> <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-486001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486001"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-462388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462388"><a href="http://sandesh.com/category/gujarat-assembly-election-2017/">Gujarat Election 2017</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://sandesh.com/category/gujarat/">Gujarat</a></li>
<li id="menu-item-45865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45865"><a href="http://sandesh.com/category/india/">INDIA</a></li>
<li id="menu-item-329095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329095"><a href="http://sandesh.com/category/world/">World</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://sandesh.com/category/business/">Business</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://sandesh.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://sandesh.com/category/technology/">Technology</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://sandesh.com/category/sports/">Sports</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://sandesh.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://sandesh.com/category/astrology/">Astrology</a></li>
<li id="menu-item-428798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428798"><a href="http://video.sandesh.com">Videos</a></li>
<li id="menu-item-454732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454732"><a href="http://sandesh.com/category/kids-corner/">Kids Corner</a></li>
</ul></div> </nav> </div> <div class="d-s-header  clearfix"> <div class="d-s-top-header et_pb_column et_pb_column_1_3"></div> <div class="d-s-top-header  et_pb_column et_pb_column_1_2 "> <div class="d-s-header-EngEpapr" style="padding-left:15px;"> <a target="_blank" class="d-blue-hover" href="http://epaper.sandesh.com/">E-PAPER</a> </div> </div> <div class="d-s-top-header et_pb_column et_pb_column_1_2"> <div class="d-s-head-nifty" style="padding-right:15px;"> <span><strong>NIFTY</strong></span> <span>10,558.85</span> <span class="d-nifty-green">+54.05</span> <span class="d-S-dvdr-eEng">&nbsp;|&nbsp;</span> <span><strong>SENSEX</strong></span> <span>34,153.85</span> <span class="d-nifty-green">+184.21</span> <span class="d-S-dvdr-eEng">&nbsp;|&nbsp;</span> <span><strong>USD</strong></span> <span>63.3650</span> <span class="d-nifty-red">-0.04</span> </div> </div> </div>  <div class="d-s-mobile-header-outer clearfix"> <div class="d-s-mobile-header  clearfix"> <ul class="d-s-mob-header-menus"> <li><span id="mob_location"></span></li> <li><span id="mob_date"></span></li> <li><a href="http://epaper.sandesh.com/" target="_blank" class="d-blue-hover">e-paper</a></li> <li><a class="d-blue-hover d-s-live-tv">Sandesh TV-Live</a></li> </ul> </div> <div class="d-s-header-social-feed d-social-feed-fb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb.png"><span>1.6M</span> </div> <div class="d-s-header-social-feed d-social-feed-twitter"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter1.png"><span>1M</span> </div> <div class="d-s-header-social-feed d-social-feed-yutb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/youtube.png"><span>1.7M</span> </div> <div class="d-s-header-social-feed d-social-feed-ApAn"><span>APPS</span><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/apple.png"></a><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/android.png" class="d-s-socio-andro"></a> </div> </div>  </div>  </div> <header id="main-header" data-height-onload="30"> <div class="add-container"> <div id="add-one-div" class="add-one">
<ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div> <div id="add-one-first"></div> <div id="add-two" class="add-two">
<ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div> </div> </header> <div id="et-main-area">
<div id="main-content">
<div class="">
<div id="content-area">
<div class="d-s-section-wrap d-state-gujarat-wrap d-s-inline-block">
<div class="et_pb_column et_pb_column_3_4">
<div id="crumbs" class="d-s-bread-outer clearfix"><ul><li><a class="d-s-grey-hover" href="http://sandesh.com">Home</a><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li><a href="http://sandesh.com/category/columnist/">Columnist</a> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li> <span class="d-s-bread-news">હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે !</span></div> <div class="d-s-article-container d-s-paddingR20">
<div class="d-s-article-title">
<h1 class="d-s-prime-news-head  d-s-NSG-bold">
<a href="http://sandesh.com/i-solo-decoration-sajish-jaih/">
હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે !
</a>
</h1>
<div class="d-article-TimeDate"><span class="d-s-article-date">January 8, 2018</span>&nbsp;|&nbsp;<span class="d-s-article-time">4:53 am IST</span></div>
<div class="d-article-share-bkmrk clearfix">
<div class="d-post-share-btns" id="article_share_3513">
<ul class="d-share-buttons d-share-up">
<li>
<span id="total_shares"></span> Share
</li>
<li>
<a data-id="538547" href="#" data-ptype="post" data-type="facebook" title="Share on Facebook">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb1.png">
</a>
</li>
<li>
<a data-id="538547" href="#" data-ptype="post" data-type="twitter" title="Tweet">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter2.png">
</a>
</li>
<li>
<a data-id="538547" href="#" data-ptype="post" data-type="googlePlus" title="Share on Google+">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/googleplus.png">
</a>
</li>
<li>
<a data-id="538547" href="#" data-ptype="post" data-type="mail" title="Mail">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/mail.png">
</a>
</li>
<li id="whatsapp-btn">
<a data-id="538547" href="#" data-ptype="post" data-type="whatsapp" title="whatsApp">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/wp1.png">
</a>
</li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="d-s-Rmovie-about-movie clearfix">
<div class="d-s-Rmovie-Feimg"></div>
<div class="d-s-article-desc">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/12-copy-4.jpg" width="100%">
<p><p>પ્રિયંકા મળવા માટે આવી ત્યારે માથા પર કાળો રેશમી સ્કાર્ફ બાંધી રાખ્યો હતો. એ દિવસે ઠંડી પણ સ્હેજ વધુ હતી. એ પોતાની વાત માંડીને સ્વસ્થતાપૂર્વક કહેવા આવી હતી. પ્રિયંકા સહેજ નાજુક અને નમણી, બી.કોમ. સુધી ભણેલી છે. એણે કોમ્પ્યુટર પ્રોગ્રામિંગ પણ કરેલું છે. એ સ્કૂલમાં ભણતી હતી ત્યારથી એને એક નાનકડો દોસ્ત હતો. એના દોસ્તનું નામ ભાવિન છે. છેક હાયર સેકન્ડરી સુધી બેઉ સાથે જ ભણ્યાં, પરંતુ કોલેજ પ્રવેશ તેમને અલગ અલગ કોલેજમાં મળ્યો. કોલેજ જુદી મળી પરંતુ દોસ્તી તેમની કાયમ રહી. સમયાંતરે મિત્રતા વધુ પ્રગાઢ બની અને સંબંધો જ્યારે ગાઢ બને છે ત્યારે નાની નાની વાતોમાં રિસામણાં-મનામણાં પણ શરૂ થાય છે. બેઉ કદીક હક્કથી એકબીજા સાથે ઝઘડી પણ પડતાં. લડતાં-ઝઘડતાં બેઉ ક્રમશ : સંવેદનાના સંબંધોથી જકડાઈ ચૂક્યાં હતાં. એમ ને એમ તેમણે કોલેજ પૂરી કરી દીધી.</p>
<p>પ્રિયંકાએ એક દિવસ કહી જ દીધું : &#8216;ભાવિ ! હું પરણીશ તો તને જ.&#8217; ભાવિને પણ પ્રણયનું ઇજન આપ્યું. પરણવાનો કોલ આપ્યો.</p>
<p>થોડા વખત બાદ ભાવિનને એક કંપનીમાં નોકરી મળતાં એણે ભણવાનું છોડી દીધું. આ તરફ પ્રિયંકા ૨૧ વર્ષની થતાં એનાં માતાપિતાએ દીકરી માટે છોકરા જોવાનું શરૂ કરી દીધું. બે-ત્રણ- જગાએથી માગાં પણ આવ્યા. પરંતુ પ્રિયંકાએ &#8216;મારે હજી આગળ ભણવું છે&#8217; તેમ કહી વાત ટાળી દીધી . પ્રિયંકાએ ભાવિનને કહ્યું : &#8216;મમ્મી-પપ્પા મને પરણાવી દેવા માંગે છે.&#8217;</p>
<p>ભાવિનના હૃદય પર એક આંચકો લાગ્યો. પ્રિયંકાએ કહ્યું: &#8216;ભાવિન, હું તારા વગર રહી શકીશ નહીં.&#8217; બંને જણ પોતપોતાના ઘેર આખી રાત જાગતાં રહ્યાં. બીજા દિવસે ભાવિને પ્રિયંકાને ફોન કર્યો : &#8216;મારે તને મળવું છે.&#8217;</p>
<p>બંને જણ શહેરની એક રેસ્ટોરામાં મળ્યાં. છૂટા પડવાના દિવસો નજીક છે તેવી છૂપી ભીતિથી બેઉ કોઈ વાત કરી શકતાં નહોતાં. પણ પ્રિયંકા ભાવિનના ખભે માથું મૂકીને રડી પડી. એ દિવસે બેઉએ એમના સંબંધોને લગ્નમાં પરિવર્તિત કરવાનો નિર્ણય લીધો. બીજા જ દિવસે પ્રિયંકાએ એનાં માતાપિતાને અને ભાવિને એનાં મમ્મી-પપ્પાંને માંડીને બધી વાત કરી. બંને જણ એક જ જ્ઞાાતિના હતા એટલે થોડીક પૂછપરછ બાદ બંનેના માતાપિતાએ સંમતિ આપી. પ્રિયંકા તો સ્વર્ગીય સુખના સ્વપ્નમાં સરી પડી. ભાવિન એક ઉદાત્ત સુખમય ભાવિને આંખો સમક્ષ જોઈ રહ્યો.</p>
<p>આ સંબંધોને મંજૂરી મળ્યે હજી માંડ બે મહિના જ થયા હતા ત્યાં પ્રિયંકાને તાવ આવ્યો. તે જરા સરખી પણ બીમાર પડે તો ભાવિન ચિંતાતુર થઈ જતો. પ્રિયંકાને મેલેરિયા જેવું લાગતું હતું. ડોક્ટરે મેલેરિયાની સારવાર આપી. થોડા દિવસ પછી તેને ઉધરસ શરૂ થઈ. ફરી એને સારવાર આપવામાં આવી. ઉધરસ મટી તો તાવ શરૂ થયો. ડોક્ટરે તેના લોહી અને યુરિનના ટેસ્ટ કરાવવા સૂચના આપી. પ્રિયંકાના લોહી અને યુરિનનો નમૂનો લેવામાં આવ્યો. ડોક્ટરે બીજા પણ કેટલાક ટેસ્ટ કરાવડાવ્યા. રિપોર્ટ્સ આવી ગયા. પ્રિયંકાનાં મમ્મી-પપ્પાએ ડોક્ટરને પૂછયું: &#8216;શું આવ્યું, ડોક્ટર સાહેબ ! ટાઈફોઈડ કે કમળો તો નથી ને ?&#8217;</p>
<p>ડોક્ટર વિચારમાં પડી ગયા હતા. તેઓ કાંઈ બોલતા નહોતા. તેમની નજર રિપોર્ટ પર સ્થિર થયેલી હતી. એક લાંબો શ્વાસ લેતાં તેઓ બોલ્યાઃ &#8216;પ્રિયંકાને બ્લડ કેન્સર છે.&#8217;</p>
<p>મમ્મી-પપ્પા સ્તબ્ધ બની ગયાં. એમના પગ નીચેથી જાણે જ ધરતી ખસી ગઈ. તેઓ કાંઈ બોલી શક્યાં જ નહીં. શૂન્યમનસ્ક થઈને તેઓ ઘેર પાછાં ફર્યા. પરંતુ તેમણે મનોમન નિર્ણય કરી લીધો હતો કે, દીકરીને કાંઈ કહેવું નહીં. ઘેર આવતાં જ પ્રિયંકાએ પૂછયું તો મમ્મી-પપ્પાએ કહ્યું: &#8216;કાંઈ નહીં, બેટા ! રિપોર્ટ નોર્મલ છે.&#8217; બપોરે બધાંની સાથે પ્રિયંકા પણ જમવા બેઠી. એનાં માતા-પિતાના ગળે કોળિયો ઊતરતો નહોતો છતાં હૈયું કઠણ કરીને તેઓ થોડુંક જમ્યા. રાત્રે પ્રિયંકા ઊંઘી ગઈ પછી એનાં મમ્મી-પપ્પા એમના રૂમનું બારણું બંધ કરીને ખૂબ રડયાં.</p>
<p>બીજા જ દિવસે પ્રિયંકાને કેન્સર હોસ્પિટલમાં લઈ જવામાં આવી. પ્રિયંકાને હોસ્પિટલ લઈ ગયા છે તેવી ખબર પડતાં ભાવિન પણ કેન્સર હોસ્પિટલ પર પહોંચ્યો. એણે પ્રિયંકાને પૂછયું: &#8216;શહેરમાં આટલી બધી પ્રાઈવેટ હોસ્પિટલો છે તો અહીં જ કેમ ?&#8217;</p>
<p>પ્રિયંકાએ કહ્યું: &#8216;મને પણ એ જ પ્રશ્ન થાય છે.&#8217; આ તો કેટલાક ટેસ્ટ કરાવવા અહીં લાવ્યાં છીએ. એમ બેઉને સમજાવવામાં આવ્યું.</p>
<p>પ્રિયંકાને હવે કિમોથેરપી શરૂ કરવામાં આવી હતી. બે દિવસ પછી તેને ઘેર લાવવામાં આવી. અલબત્ત હવે ઘેર ખબર જોવા આવનારાઓની સંખ્યા વધી ગઈ હતી. પ્રિયંકાએ આ વાતની નોંધ લીધી. એને લાગ્યું કે &#8216;મને ચોક્કસ કાંઈ થયું છે.&#8217; બે દિવસ પછી ફરી એને સિવિલના કેમ્પસમાં લઈ જવામાં આવી. હવે તો પ્રિયંકાએ જ ડોક્ટરને પૂછી નાંખ્યું : &#8216;ડોક્ટર ! મને કાંઈક થયું છે. તમે બધા ચોક્કસ મારાથી કાંઈક છુપાવો છો. મને જે હોય તે કહો. હું ડરતી નથી. તમે જે હોય તે મને સાચું કહી દો.&#8217;</p>
<p>ડોક્ટરે પ્રિયંકાની હિંમત જોઈને કહ્યું: &#8216;પ્રિયંકા ! તને બ્લડ કેન્સર છે.&#8217;</p>
<p>ડોક્ટરના આૃર્ય સાથે પ્રિયંકાએ સ્હેજ સ્મિત સાથે પૂછયું: &#8216;ડોક્ટર ! આ વાત મારા ફિયાન્સને કરશો નહીં.&#8217; ડોક્ટર અને પ્રિયંકાના મમ્મી-પપ્પાને આૃર્ય એ વાતનું હતું કે, પોતે કેટલું જીવશે ? અને મારું આયુષ્ય હવે કેટલું છે ? એવું પૂછવાના બદલે પ્રિયંકાને એ વાતની ચિંતા હતી કે ભાવિન આ વાત જાણશે તો એને આઘાત લાગશે ! પ્રિયંકા જુદા જ દૃષ્ટિકોણથી વિચારી રહી હતી. એણે કેન્સર સામે ઝઝૂમવા માટે પણ મનોમન નિર્ણય લઈ લીધો હતો. ભાવિન અવારનવાર પ્રિયંકાને મળવા જતો હતો. પ્રિયંકાએ ધીમે ધીમે કોલેજ જવાનું ઓછું કરી નાંખ્યું. હવે તેને વધુ ને વધુ આરામ કરવો પડતો હતો. થોડા દિવસ પછી ભાવિન એને મળવા ગયો. બેઉ એકલાં પડયાં એટલે પ્રિયંકાએ કહ્યું :&#8217;ભાવિન ! હવે તું મારા તરફથી કોઈ ઇચ્છા રાખીશ નહીં.&#8217;</p>
<p>&#8216;કેમ ?&#8217; ભાવિને પૂછયું.</p>
<p>થોડીક ક્ષણો સુધી વિચારી લીધા બાદ પ્રિયંકાએ કહ્યું, &#8216;હું બીમાર છું. લાંબુ જીવવાની નથી. મને બ્લડ કેન્સર છે.&#8217; ભાવિન સ્તબ્ધ બની ગયો. તે એક ઊંડા આઘાતમાં સરી પડયો. ઘડીભર શૂન્યમનસ્ક બની ગયો. તે એકીટસે પ્રિયંકા સામે જોઈ રહ્યો અને થોડીક જ વારમાં એકાએક રડી પડયો. ભાવિનને રડતો જોઈ પ્રિયંકા પણ રડવા લાગી. પ્રિયંકાથી અલગ થવાના ડર માત્રથી તે ધ્રૂસકે ધ્રૂસકે રડી રહ્યો. ભાવિન બોલ્યોઃ &#8216;પ્રિયંકા ! હું તારા વગર રહી નહીં શકું. મેં આજ સુધી તારા શરીરને સ્પર્શ કર્યો નથી. તને આવેલો રોગ તારા શરીરમાં છે પણ મેં કદીયે તારા શરીરને પ્રેમ કર્યો નથી. હું તો તને ચાહું છું. આધુનિક યુગમાં તો કેન્સરની સારવાર છે&#8230; હું તને પ્રેમ કરતો રહીશ.&#8217;</p>
<p>-બસ આટલું કહીને તે જતો રહ્યો. ભાવિને ઘેર જઈને તેનાં માતા-પિતાને પ્રિયંકાની બીમારી વિશે વાત કરી. ભાવિનના માતાપિતા પણ વિચારમાં પડી ગયા. ઘરમાં ગંભીરતા છવાઈ ગઈ. આ તરફ દિવસો વીતતાં કિમોથેરપીની અસર પ્રિયંકાના શરીર પર થવા લાગી. એના સરસ મજાના કાળા વાળ ઊતરવા માંડયા. થોડા વખતમાં તો એના માથે વાળ સાવ ઓછા થઈ ગયા. એણે હવે માથા પર સ્કાર્ફ બાંધવા માંડયો. થોડા દિવસ પછી ભાવિનના માતા-પિતા પ્રિયંકાને મળવા આવ્યા. એમણે પ્રિયંકાને કહ્યું: &#8216;બેટા ! તું જ અમારા ઘરમાં વહુ બનીને આવીશ. અમે ભાવિનને સંમતિ આપી દીધી છે.&#8217;</p>
<p>પ્રિયંકાના ચહેરા પર એક આનંદની લકીર દોડી ગઈ. કેન્સર સામે લડવાની એની હિંમતમાં એકાએક જોશ ઊભરાઈ આવ્યું. તે ખુશ થઈ ગઈ. તેને હવે દર આંતરે દિવસે કેન્સર હોસ્પિટલમાં જવું પડતું હતું. એનાં મમ્મી-પપ્પાંએ પણ એમના જીવનનું કેન્દ્ર પ્રિયંકાને જ બનાવી દીધી.</p>
<p>ગઈ તા. ૩૧મી ડિસેમ્બરે વર્ષના અંતિમ દિવસની ઉજવણીની રાતે તેની ટ્રીટમેન્ટને નવ મહિના પૂરા થયાં. એ રાત્રે ચારે તરફ મ્યુઝિક સંભળાતું હતું. પાર્ટીઓમાં દોડતા જુવાનિયાને જોઈ પ્રિયંકા મનોમન વિચારતી હતી કે, &#8216;હે ભગવાન ! આજે ભલે મારા માથા પર વાળ નથી. હું બધાંની જેમ બરાબર તૈયાર થઈ શકતી નથી. બધાંની જેમ દોડભાગ કરી શકતી નથી. પણ હે ભગવાન ! મને શ્રદ્ધા છે કે એક દિવસ તું મને જરૂરથી ઊભી કરી દઈશ.&#8217;</p>
<p>એ રાત્રે તે આવું કાંઈ વિચારતી હતી તેની બીજી જ મિનિટે એણે ભાવિનને પોતાની પાસે ઊભેલો જોતાં જ એને ઊંડો આત્મસંતોષ થયો.</p>
<p>એ વિચારી રહી &#8216; હું જરૂર સાજી થઈ જઈશ. એક દિવસ તો મારા અને ભાવિનના લગ્નની શરણાઈઓ જરૂર વાગશે. હું સોળે શણગાર સજીને ભાવિન વરરાજા બનીને આવશે તેની રાહ જોઈશ. ભાવિને લગ્નની હા પાડી છે ને.&#8217;</p>
<p>-પ્રિયંકાની બીમારી વિશે જાણ્યા પછી પણ પ્રિયંકાની ઈચ્છા હતી કે, એની આ કથા આ કક્ષમાં સ્થાન પામે. એટલે જ એ રૂબરૂ આવી હતી- માથા પર સ્કાર્ફ બાંધીને</p>
<p>ઓ.કે.પ્રિયંકા,હિયર ઇઝ યોર સ્ટોરી !</p>
<p>ગેટવેલ સુન, પ્રિયંકા.</p>
<p>&#8211; દેવેન્દ્ર પટેલ</p>
<p>www.devendrapatel.in</p>
</p>
</div>
</div>
</div>
<div class="d-article-more-results d-s-movie-tab-container">
<div class="d-s-sub-news clearfix" style="text-align:center">

<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<div id="div-clmb-ctn-254793-1" style="float:left;min-height:2px;width:100%;" data-slot="254793" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
<div class="d-s-paddingR20">
<div class="d-s-movie-ad-fullwidth et_pb_text_align_center">
</div>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<div id="div-clmb-ctn-254794-1" style="float:left;min-height:2px;width:100%;" data-slot="254794" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_4 d-s-eneter-right-widgets">
<div class="et_pb_code et_pb_module et_pb_code_4">
<div class="d-s-columinst-wrap clearfix">
<div class="d-s-columinst-header">
<div class="d-s-news-sec-active">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/trending.png" alt="" />
TRENDING NOW
</div>
</div>
<div class="d-s-columinst-container" id="trending_now_sidebar">
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/paresh-dhanani-leader-of-the-opposition-kunvarji-bavaliya-offended/"> <img src="http://i0.wp.com/images.sandesh.com/2018/01/dhanani-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/paresh-dhanani-leader-of-the-opposition-kunvarji-bavaliya-offended/">નેતા વિપક્ષ તરીકે ધાનાણીનું નામ જાહેર થતા કોંગ્રેસનાં &#8216;આ&#8217; નેતા થયા નારાજ</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>22328</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/jio-new-year-offers-tariff-plans/"> <img src="http://i0.wp.com/images.sandesh.com/2018/01/Jio-L-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/jio-new-year-offers-tariff-plans/">Jio નવા વર્ષમાં પોતાના ગ્રાહકો માટે લાવી ધમાકેદાર ઓફર, પ્લાન જાણવા કરો ક્લિક</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>20384</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/new-savings-scheme-of-the-modi-government/"> <img src="http://i0.wp.com/images.sandesh.com/2018/01/bond-wb-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/new-savings-scheme-of-the-modi-government/">મોદી સરકારના નવા બોન્ડ છે આકર્ષક, જાણો વ્યાજ અને મુદત</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>14944</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/sentence-in-fodder-scam-to-be-pronounced-at-4-pm/"> <img src="http://i0.wp.com/images.sandesh.com/2018/01/Lalu-1-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/sentence-in-fodder-scam-to-be-pronounced-at-4-pm/">લાલુની સજા: જજે કહ્યું &#8211; ગાય પાળવાનો અનુભવ, ઓપન જેલ સારી રહેશે</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>12112</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/hardil-pandya-eli-abrahm-in-relationship/"> <img src="http://i0.wp.com/images.sandesh.com/2018/01/hardik-pandya-620x400-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/hardil-pandya-eli-abrahm-in-relationship/">પરિણીતિ નહિ પરંતુ આ એક્ટ્રેસના પ્યારમાં બોલ્ડ છે હાર્દિક પંડ્યા</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>12004</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div> <div class="textwidget">
<div id="div-clmb-ctn-254791-1" style="float:left;min-height:2px;width:100%;" data-slot="254791" data-position="1" data-section="0" data-ua="d" class="colombia"></div></div>
</div><div> <div class="textwidget">
<ins data-revive-zoneid="39" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary">
<h4 class="gallery_title"><i class="fa fa-picture-o" aria-hidden="true"></i>Photo Gallery</h4>
<div id="photoGallery" class="carousel slide trending_slider" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/moni-roy-latest-photo-shoot/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/moni-copy-1.jpg?resize=294,250" alt="મૌની રોયે કરાવ્યું બોલ્ડ ફોટોશૂટ, pics કર્યા શેર">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/moni-roy-latest-photo-shoot/">મૌની રોયે કરાવ્યું બોલ્ડ ફોટોશૂટ, pics કર્યા શેર</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/aishwarya-abhishek-new-flat/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/aish.jpg?resize=294,250" alt="&#8216;જલસા&#8217;માંથી જુદા થઈ આ આલીશાન ફ્લેટને અભિષેક-ઐશ્વર્યા બનાવશે પોતાનું ઘર, જુઓ Pics">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/aishwarya-abhishek-new-flat/">&#8216;જલસા&#8217;માંથી જુદા થઈ આ આલીશાન ફ્લેટને અભિષેક-ઐશ્વર્યા બનાવશે પોતાનું ઘર, જુઓ Pics</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/ranvir-deepika-back-to-india-after-birthday-celebration/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/dipika-3-1.jpeg?resize=294,250" alt="મીની વેકેશન માણી ભારત પરત ફર્યા રણવીર-દીપિકા, આવો હતો એરપોર્ટ લુક">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/ranvir-deepika-back-to-india-after-birthday-celebration/">મીની વેકેશન માણી ભારત પરત ફર્યા રણવીર-દીપિકા, આવો હતો એરપોર્ટ લુક</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/alia-bhatt-photo-at-friends-marriage/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/alia-4-copy-1.jpg?resize=294,250" alt="બેસ્ટ ફ્રેન્ડના લગ્નમાં પહોંચી આલિયા ભટ્ટ, simple લુકમાં લાગી સુંદર">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/alia-bhatt-photo-at-friends-marriage/">બેસ્ટ ફ્રેન્ડના લગ્નમાં પહોંચી આલિયા ભટ્ટ, simple લુકમાં લાગી સુંદર</a>
</p>
</div>
 <div class="item">
<a href="http://sandesh.com/worlds-longest-glass-bridge-opens-in-hebei-china/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/http-_cdn.cnn_.com_cnnnext_dam_assets_180104110432-02-hongyagu-glass-bridge-restricted-1024x576.jpg?resize=294,250" alt="66 માળ ઊંચા આ કાચના પુલ પર જવાનુ સાહસ કેવું હોય છે, તે જોઈ લો Photosમાં">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/worlds-longest-glass-bridge-opens-in-hebei-china/">66 માળ ઊંચા આ કાચના પુલ પર જવાનુ સાહસ કેવું હોય છે, તે જોઈ લો Photosમાં</a>
</p>
</div>
</div>
<a class="left carousel-control" href="#photoGallery" role="button" data-slide="prev"> <span class="fa fa-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span> </a> <a class="right carousel-control" href="#photoGallery" role="button" data-slide="next"> <span class="fa fa-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget">
<ins data-revive-zoneid="58" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary video">
<h4 class="gallery_title"><i class="fa fa-play-circle-o" aria-hidden="true"></i>Video Gallery</h4>
<div id="videoGallery" class="carousel slide trending_slider widget_video_galary" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/daily-horoscope-video-8-january-2018/">
<img src="http://i0.wp.com/images.sandesh.com/2016/10/astrology.jpg?resize=294,250" alt="ક્લિક કરીને જુઓ સોમવારે કઈ કઈ રાશિને થશે લાભ : video">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/daily-horoscope-video-8-january-2018/">ક્લિક કરીને જુઓ સોમવારે કઈ કઈ રાશિને થશે લાભ : video</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/daily-horoscope-video-7-january-2018/">
<img src="http://i0.wp.com/images.sandesh.com/2017/10/horoscope.jpg?resize=294,250" alt="રવિવારનું સંપૂર્ણ રાશિફળ વાંચો એક ક્લિક પર :video">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/daily-horoscope-video-7-january-2018/">રવિવારનું સંપૂર્ણ રાશિફળ વાંચો એક ક્લિક પર :video</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/fight-between-two-girl-in-valsad/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/girl-fight.jpg?resize=294,250" alt="વલસાડ કેરી માર્કેટમાં બે યુવતીઓ સાથે થઇ ઝપાઝપી, જુઓ વીડિયો">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/fight-between-two-girl-in-valsad/">વલસાડ કેરી માર્કેટમાં બે યુવતીઓ સાથે થઇ ઝપાઝપી, જુઓ વીડિયો</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/big-water-tank-falling-down-in-vadnagar/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/water-tank.jpg?resize=294,250" alt="&#8230;અને પાણીની ભીમકાય ટાંકી થઇ કડડડ ભુસ, જુઓ VIDEO">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/big-water-tank-falling-down-in-vadnagar/">&#8230;અને પાણીની ભીમકાય ટાંકી થઇ કડડડ ભુસ, જુઓ VIDEO</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/bihar-techie-abducted-forced-to-marry-at-gunpoint-2/">
<img src="http://i0.wp.com/images.sandesh.com/2018/01/marriage.jpg?resize=294,250" alt="ગજબના લગ્ન: ચોરીમાં ધ્રુસકેને ધ્રુસકે રડવા લાગ્યો વરરાજા, જુઓ VIDEO">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/bihar-techie-abducted-forced-to-marry-at-gunpoint-2/">ગજબના લગ્ન: ચોરીમાં ધ્રુસકેને ધ્રુસકે રડવા લાગ્યો વરરાજા, જુઓ VIDEO</a>
</p>
</div>
</div>
<a class="left carousel-control" style="position:absolute;top:0" href="#videoGallery" role="button" data-slide="prev"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Previous</span> </a>
<a class="right carousel-control" style="position:absolute;top:0" href="#videoGallery" role="button" data-slide="next"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget">
<ins data-revive-zoneid="70" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div> <div class="textwidget"><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/71ff8e0e-e6b4-445c-b318-d803855bc78b.js');/*]]>*/</script><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "067e51c5-f249-4234-befb-681a4313fd36"})/*]]>*/</script></div></div>
</div> </div>
</div>
</div>

</div>

</div>
<div style="clear: both;"></div>
<footer id="main-footer">
<div id="et-footer-nav">
<div class="container">
<ul id="menu-footer-menu" class="bottom-nav">
<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="about-us/index.html">About-us</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="contact-us/index.html">Contact Us</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2356"><a href="feed-back/index.html">Feed back</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2360"><a href="csr/index.html">CSR policy</a></li>
<li id="menu-item-2358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358"><a href="privacy-policy/index.html">Privacy policy</a></li>
</ul>
</div>
</div>

<div id="footer-bottom">
<div class="container clearfix">
<p id="footer-info">@ Copyright Sandesh. </p>
</div>

</div>
</footer> </div>
</div>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/simpleparallax.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.easytabs.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.responsiveGallery.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.hashchange.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.responsiveGallery.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            var post_url = window.location.href;
            var post_title = "હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે !";
            $(".d-share-buttons>li>a").on("click", function (e) {
                var shareType = $(this).data("type");
                if (shareType === "facebook") {
                    var shareURL = "http://www.facebook.com/sharer.php?u=" + post_url;
                }
                else if (shareType === "twitter") {
                    var shareURL = "https://twitter.com/intent/tweet?text=" + post_title + "&via=sandeshnews&url=" + post_url;
                }
                else if (shareType === "googlePlus") {
                    var shareURL = "https://plus.google.com/share?url=" + post_url;
                }
                else if(shareType === "whatsapp"){
                    var shareURL = "whatsapp://send?text="+post_url;
                }
                else {
                    return false;
                }
                window.open(shareURL, "_blank");
            })
            $("#photo_slider").on("slide.bs.carousel", function (ev) {
                var lazy;
//                console.log(ev);
                lazy = $(ev.relatedTarget).find("img[data-src]");
                lazy.attr("src", lazy.data('src'));
                lazy.removeAttr("data-src");
            });
            var post_id = $("body").data("post-id");
            if (post_id > 0) {
                $.ajax({
                    url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                    type: "POST",
                    dataType: "json",
                    data: {
                        action: "post_view_count", // Your custom hook/action name
                        postId: post_id,
                    },
                    success: function (data) {
                        console.log("PostAuto", data);
                    }
                });
                $.ajax({
                    url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                    type: "POST",
                    dataType: "json",
                    data: {
                        action: "get_post_count", // Your custom hook/action name
                        postId: post_id,
                    },
                    success: function (data) {
                        $("#total_shares").text(data);
                        console.log("getPostCount", data);
                    }
                });
            }
        });
    </script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script type=text/javascript>
        var postId = jQuery("body").data("post-id");
        var VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Talk of the Town" }';
        var UNIQUE_ARTICLE_ID = postId;
        var SECTION_TAGS = "tag1, tag2, tag3";
        var ARTICLE_TITLE = "હું સોળે શણગાર સજીશ, જ્યારે તે વરરાજા બનીને મને લેવા આવશે !";
        var GA_CODE = "UA-123456";
        var VUUKLE_API_KEY = "d29d6f25-cb53-400c-bc34-891e66076de8";
        var TRANSLITERATE_LANGUAGE_CODE = "gu";
        var VUUKLE_COL_CODE = "148aa3";
        var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "Sandesh Team", "email":"digital@sandesh.com","type": "internal"}]'));
        create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);
    </script>
<script>
        jQuery(document).ready(function($){
            $('ul.astrology_rashi li').click(function(){
                var id = $(this).attr('data-target');
                //alert(id);
                $('ul.astrology_rashi').parent().hide();
                $('.AstroDetail').hide();
                $("#Astro-detail-"+id).show();
            })
            $('.back-btn').click(function(){
                $('#AstroList').show();
                $('.AstroDetail').hide();
            })
        })
    </script>
<div id="viewdeos-player"><script type="text/javascript">(function () {var t = document.createElement('script'), s = document.getElementsByTagName('script')[0];t.src = 'https://app.viewdeos.com/tags/3d14eea0-4ccf-469d-86dc-c31a5e5e2e7e';s.parentNode.insertBefore(t, s);})();</script></div>
</body>
</html>