<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8"/>
<title>બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4060762-1', 'auto');
        ga('send', 'pageview');

    </script>
<title>બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા - Sandesh</title>
 
<link rel="canonical" href="http://sandesh.com/mam-amazed-after-looking-cctv-footage/"/>
 
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Sandesh &raquo; બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા Comments Feed" href="http://sandesh.com/mam-amazed-after-looking-cctv-footage/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sandesh.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='styles.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-responsiveGallery.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/jquery-responsiveGallery.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap.min.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.plugins.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/custom.js'></script>
<script type='text/javascript'>
 
        
</script>
<link rel='https://api.w.org/' href='http://sandesh.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fmam-amazed-after-looking-cctv-footage%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fmam-amazed-after-looking-cctv-footage%2F&#038;format=xml"/>
<meta property="fb:pages" content="285149225379"/>
<script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://sandesh.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>
<style>.sticky{position:fixed;top:0;}</style>
<meta property="og:url" content="http://sandesh.com/mam-amazed-after-looking-cctv-footage/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા"/>
<meta property="og:description" content="અમેરિકાના વોશિંગ્ટન ડીસીમાં એક વ્યક્તિ નિર્વસ્ત્ર ઘરમાં ઘૂસવાનો પ્રયાસ કરે છે. આ ઘટના ઘર બહાર ગોઠવાયેલા સીસીટીવી કેમેરામાં કંડારાઈ ગઈ છે. ઘર માલિક બે બાળકોના પિતા છે. તેઓ તેમની પત્ની સાથે ઘરમાં ઊંઘી રહ્યા હતા તેવા સમયે જ ફોનની રીંગ&hellip;"/>
<meta property="og:image" content="http://images.sandesh.com/2017/06/naked-wb-1024x661.gif"/>
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/530133888/Rubicon_300x250', [300, 250], 'div-gpt-ad-1493278210992-0').addService(googletag.pubads());
    googletag.defineSlot('/530133888/Rubicon300x250', [300, 250], 'div-gpt-ad-1493278210992-1').addService(googletag.pubads());
    googletag.defineSlot('/530133888/Rubicon1300x250', [300, 250], 'div-gpt-ad-1493278210992-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
        window._izq = window._izq || [];
        window._izq.push(["init"]);
    </script>
<script src="//cdn.izooto.com/scripts/a8a7c57675bfaaef6c33489b775985b7947470f1.js"></script>
</head><body data-post-id="330197" class="single single-post postid-330197 single-format-standard et_pb_button_helper_class et_fullwidth_secondary_nav et_vertical_nav et_vertical_fixed et_show_nav et_hide_primary_logo et_hide_fixed_logo et_secondary_nav_enabled windows et_pb_gutters1 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_centered et_right_sidebar unknown">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
 
<ul class="header">
<li>
<a href="/">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/sandesh-logo.jpg" style="width:100%;"/>
</a>
</li>
<li>
<a>
 
<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script> </a>
</li>
<li>
<a href="http://sandesh.com/valionivedana">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/poll/live-tv.png" style="width:100%;"/>
</a>
</li>
</ul>
<div style="float:left; width:100%;">
<nav><a id="resp-menu" class="responsive-menu" href="#"><i class="fa fa-reorder"></i> Menu</a>
<ul class="menu">
<li class="home"><a href="/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li><a href="http://sandesh.com/category/gujarat/">Gujarat</a></li>
<li><a href="http://sandesh.com/category/india/">INDIA</a></li>
<li><a href="http://sandesh.com/category/world/">World</a></li>
<li><a href="http://sandesh.com/category/business/">Business</a></li>
<li><a href="http://sandesh.com/category/entertainment/">Entertainment</a></li>
<li><a href="http://sandesh.com/category/technology/">Technology</a></li>
<li><a href="http://sandesh.com/category/sports/">Sports</a></li>
<li><a href="http://sandesh.com/category/lifestyle/">Lifestyle</a></li>
<li><a href="http://sandesh.com/category/astrology/">Astrology</a></li>
<li><a href="http://sandesh.com/valionivedana">Valio Ni Vedana</a></li>
</ul>
</nav>
</div>
<div class="d-s-header  clearfix">
<div class="d-s-top-header et_pb_column et_pb_column_1_3"></div>
<div class="d-s-top-header  et_pb_column et_pb_column_1_2 ">
<div class="d-s-header-EngEpapr" style="padding-left:15px;">
<a target="_blank" class="d-blue-hover" href="http://epaper.sandesh.com/">E-PAPER</a>
</div>
</div>
<div class="d-s-top-header et_pb_column et_pb_column_1_2">
<div class="d-s-head-nifty" style="padding-right:15px;">
<span><strong>NIFTY</strong></span> <span>9,653.50</span>
<span class="d-nifty-green">+37.40</span>
<span class="d-S-dvdr-eEng">&nbsp;|&nbsp;</span>
<span><strong>SENSEX</strong></span> <span>31,273.29</span>
<span class="d-nifty-green">+135.70</span>
<span class="d-S-dvdr-eEng">&nbsp;|&nbsp;</span>
<span><strong>USD</strong></span> <span>64.4350</span>
<span class="d-nifty-red">-0.03</span>
</div>
</div>
</div>
 
<div class="d-s-mobile-header-outer clearfix">
<div class="d-s-mobile-header  clearfix">
<ul class="d-s-mob-header-menus">
<li><span id="mob_location"></span></li>
<li><span id="mob_date"></span></li>
<li><a href="http://epaper.sandesh.com/" target="_blank" class="d-blue-hover">e-paper</a></li>
<li><a class="d-blue-hover d-s-live-tv">Sandesh TV-Live</a></li>
</ul>
</div>
<div class="d-s-header-social-feed d-social-feed-fb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb.png"><span>1.6M</span>
</div>
<div class="d-s-header-social-feed d-social-feed-twitter"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter1.png"><span>1M</span>
</div>
<div class="d-s-header-social-feed d-social-feed-yutb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/youtube.png"><span>1.7M</span>
</div>
<div class="d-s-header-social-feed d-social-feed-ApAn"><span>APPS</span><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/apple.png"></a><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/android.png" class="d-s-socio-andro"></a>
</div>
</div>
 
</div>
 
</div> <header id="main-header" data-height-onload="30">
<div class="add-container">
<div id="add-one-div" class="add-one"> 
<ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
<div id="add-one-first"></div>
<div id="add-two" class="add-two"> 
<ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div>
</header> <div id="et-main-area">
<div id="main-content">
<div class="">
<div id="content-area">
<div class="d-s-section-wrap d-state-gujarat-wrap d-s-inline-block">
<div class="et_pb_column et_pb_column_3_4">
<div id="crumbs" class="d-s-bread-outer clearfix"><ul><li><a class="d-s-grey-hover" href="http://sandesh.com">Home</a><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li><a href="http://sandesh.com/category/world/">World</a> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li> <span class="d-s-bread-news">બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા</span></div> <div class="d-s-article-container d-s-paddingR20">
<div class="d-s-article-title">
<h1 class="d-s-prime-news-head  d-s-NSG-bold">
<a href="http://sandesh.com/mam-amazed-after-looking-cctv-footage/">
બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા
</a>
</h1>
<div class="d-article-TimeDate"><span class="d-s-article-date">June 4, 2017</span>&nbsp;|&nbsp;<span class="d-s-article-time">1:41 pm IST</span></div>
<div class="d-article-share-bkmrk clearfix">
<div class="d-post-share-btns" id="article_share_3513">
<ul class="d-share-buttons d-share-up">
<li>
<span id="total_shares"></span> Share
</li>
<li>
<a data-id="330197" href="#" data-ptype="post" data-type="facebook" title="Share on Facebook">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb1.png">
</a>
</li>
<li>
<a data-id="330197" href="#" data-ptype="post" data-type="twitter" title="Tweet">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter2.png">
</a>
</li>
<li>
<a data-id="330197" href="#" data-ptype="post" data-type="googlePlus" title="Share on Google+">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/googleplus.png">
</a>
</li>
<li>
<a data-id="330197" href="#" data-ptype="post" data-type="mail" title="Mail">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/mail.png">
</a>
</li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="d-s-Rmovie-about-movie clearfix">
<div class="d-s-Rmovie-Feimg"></div>
<div class="d-s-article-desc">
<img src="http://images.sandesh.com/2017/06/naked-wb-1024x661.gif" width="100%">
<p><p>અમેરિકાના વોશિંગ્ટન ડીસીમાં એક વ્યક્તિ નિર્વસ્ત્ર ઘરમાં ઘૂસવાનો પ્રયાસ કરે છે. આ ઘટના ઘર બહાર ગોઠવાયેલા સીસીટીવી કેમેરામાં કંડારાઈ ગઈ છે. ઘર માલિક બે બાળકોના પિતા છે. તેઓ તેમની પત્ની સાથે ઘરમાં ઊંઘી રહ્યા હતા તેવા સમયે જ ફોનની રીંગ રણકવા લાગી હતી. આથી તેઓ ઉઠી ગયા હતા અને જોયું કે નેસ્ટ ડોર સિક્યુરિટી સિસ્ટમનો મેસેજ તેમને મળ્યો હતો. સંદેશામાં લખ્યું હતું કે નેસ્ટે એક વ્યક્તિને ઘરની આસપાસ ફરતો જોયો છે. </p>
<p>ઘર માલિકના ફોન સાથે વીડિયો પણ મળ્યો હતો, જેમાં આ વ્યક્તિ દેખાતી હતી. તે એકદમ સ્વસ્થ દેખાતો હતો અને સંપૂર્ણપણે નગ્ન હતો. ઘર માલિકે કહ્યું હતું કે આ જોઈને મને વિશ્વાસ થતો ન હતો. તેણે ઘરમાં ઘૂસવાનો પણ પ્રયાસ કર્યો હતો પરંતુ નિષ્ફળ રહ્યો હતો. </p>
<p>આ ઘટના 17 મેની અડધી રાતે બની હતી. વ્યક્તિ પર પ્રકાશ પડતાં જ તે ભાગી ગયો હતો. આની જાણ પોલીસને કરાઈ છે. પોલીસે આ ઘટનાની તપાસ શરૂ કરી છે. આ ઘટના મોટેગોમરી કાઉન્ટીના મેરીલેન્ડ પોલીસ સ્ટેશન ક્ષેત્રની છે. પોલીસે આ ઘટનાનો વીડિયો જારી કર્યો છે . જોકે નગ્નાવસ્થામાં ફરનાર વ્યક્તિની હજુસુધી ઓળખ થઈ નથી.</p>
</p>
</div>
</div>
</div>
<div class="d-article-more-results d-s-movie-tab-container">
<div class="d-s-sub-news clearfix" style="text-align:center">
 
<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">
 
<div id="div-clmb-ctn-254793-1" style="float:left;min-height:2px;width:100%;" data-slot="254793" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
<div class="d-s-paddingR20">
<div class="d-s-movie-ad-fullwidth et_pb_text_align_center">
<div id=vuukle_div></div>
</div>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">
 
<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">
 
<div id="div-clmb-ctn-254794-1" style="float:left;min-height:2px;width:100%;" data-slot="254794" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_4 d-s-eneter-right-widgets">
<div class="et_pb_code et_pb_module et_pb_code_4">
<div class="d-s-columinst-wrap clearfix">
<div class="d-s-columinst-header">
<div class="d-s-news-sec-active">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/trending.png" alt=""/>
TRENDING NOW
</div>
</div>
<div class="d-s-columinst-container" id="trending_now_sidebar">
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/find-what-is-wrong-in-this-viral-pic/"> <img src="http://images.sandesh.com/2017/06/girlsnew-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/find-what-is-wrong-in-this-viral-pic/">એક નજરે સામાન્ય દેખાતી આ તસવીરની હકીકત જાણી ચોંકી જશો</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>84804</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/love-life-of-various-zodiac-signs/"> <img src="http://images.sandesh.com/2017/06/couple-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/love-life-of-various-zodiac-signs/">આ પાંચ રાશિના જાતકોને નથી મળતો સાચો પ્રેમ, વારંવાર થાય છે દુ:ખી</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>32568</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/viral-video-of-china/"> <img src="http://images.sandesh.com/2017/06/china-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/viral-video-of-china/">Video : ઘરે વહેલા આવી ગયેલા પતિએ  જોઈ પત્નીને પ્રેમી સાથે નગ્ન અવસ્થામાં, પછી ધડબડાટી</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>19244</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/pm-modi-ansers-donald-trump-on-paris-climate-deal/"> <img src="http://images.sandesh.com/2017/06/MODI1-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/pm-modi-ansers-donald-trump-on-paris-climate-deal/">પેરિસ ક્લાઈમેટ ડીલ: ટ્રમ્પે ભારતની કરી આલોચના, PM મોદીએ આપ્યો સણસણતો જવાબ</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>15732</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/66-year-old-man-molestation-with-60-year-old-woman-in-ahmedabad/"> <img src="http://images.sandesh.com/2017/06/old-woman-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/66-year-old-man-molestation-with-60-year-old-woman-in-ahmedabad/">અમદાવાદઃ અડધી રાત્રે ‘દાદા’ ઘુસી ગયા બાજુવાળી ‘દાદી’ના ઘરમાં અને પછી&#8230;</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>12532</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div> <div class="textwidget"> 
<div id="div-clmb-ctn-254791-1" style="float:left;min-height:2px;width:100%;" data-slot="254791" data-position="1" data-section="0" data-ua="d" class="colombia"></div></div>
</div><div> <div class="textwidget"> 
<ins data-revive-zoneid="58" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary">
<h4 class="gallery_title"><i class="fa fa-picture-o" aria-hidden="true"></i>Photo Gallery</h4>
<div id="myCarousel" class="carousel slide trending_slider" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/mango-festival-at-swaminarayan-temple-ahmadabad/">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/thumbnail-small.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/mango-festival-at-swaminarayan-temple-ahmadabad/">જુઓ &#8216;આમ્ર ઉત્સવ&#8217;નો મનોહર નજારો, 9000 કિલો કેરીનો થયો ઉપયોગ</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/tusshar-kapoors-sons-first-birthday-party-kareena-kapoor-come-with-taimur-ali-khan/">
<img src="http://images.sandesh.com/2017/06/Untitled-1-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/tusshar-kapoors-sons-first-birthday-party-kareena-kapoor-come-with-taimur-ali-khan/">Pics: તુષાર કપૂરનાં પુત્રની Birthday પાર્ટીમાં પુત્ર તૈમૂર સાથે પહોંચી કરીના કપૂર</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/aoctor-mp-paresh-rawal-all-movie-character-pics/">
<img src="http://images.sandesh.com/2017/05/Untitled-2-5-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/aoctor-mp-paresh-rawal-all-movie-character-pics/">B&#8217;Day: બહુમુખી પ્રતિભાનાં ધનિ પરેશ રાવલના અલગ-અલગ રૂપ</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/meet-dancer-comedian-and-actor-javed-jaafari-daughter-alaviaa-jaaferi/">
<img src="http://images.sandesh.com/2017/05/alaviaa-2-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/meet-dancer-comedian-and-actor-javed-jaafari-daughter-alaviaa-jaaferi/">જાવેદ ઝાફરીની દીકરી અલાવિયા ઇન્સ્ટાગ્રામ પર પોસ્ટ કરે છે હોટ અને ગ્લેેમરસ તસવીરો</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/natasa-stankovic-bikini-pics/">
<img src="http://images.sandesh.com/2017/05/1-68-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/natasa-stankovic-bikini-pics/">&#8216;ડિજે વાલી ગર્લ&#8217; નતાશાએ શેર કરી હોટ બિકિની તસવીરો</a>
</p>
</div>
</div>
<a class="left carousel-control" href="#myCarousel" role="button" data-slide="prev"> <span class="fa fa-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span> </a> <a class="right carousel-control" href="#myCarousel" role="button" data-slide="next"> <span class="fa fa-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget"> 
<ins data-revive-zoneid="38" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary">
<h4 class="gallery_title"><i class="fa fa-play-circle-o" aria-hidden="true"></i>Video Gallery</h4>
<div id="myCarousel" class="carousel slide trending_slider" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/india-vs-pakistan-cricket-match-video-viral/">
<img src="http://images.sandesh.com/2017/06/Video-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/india-vs-pakistan-cricket-match-video-viral/">ભારત-પાક.ની મેચને લઇ &#8216;સેનાના મેજર&#8217;નો video વાયરલ: નક્કી કરો તમે દેશ સાથે છો કે તેમની સાથે</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/rupee-rain-in-dayara-at-junagadh/">
<img src="http://images.sandesh.com/2017/06/dayao-junagadh-1-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/rupee-rain-in-dayara-at-junagadh/">જૂનાગઢમાં ગૌ શાળા માટે યોજાયેલા ડાયરામાં લોકોએ ઉછાળ્યા રૂ.36 લાખ</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/pm-modi-interacts-with-the-students-of-hindi-in-ashgabat-turkmenistan/">
<img src="http://images.sandesh.com/2017/06/11yoga3-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/pm-modi-interacts-with-the-students-of-hindi-in-ashgabat-turkmenistan/">મોદીની રશિયા વિઝીટમાં આ Video થઈ રહ્યો છે વાઈરલ, પણ હકીકત છે કંઈક અલગ</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/viral-video-of-china/">
<img src="http://images.sandesh.com/2017/06/china-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/viral-video-of-china/">Video : ઘરે વહેલા આવી ગયેલા પતિએ  જોઈ પત્નીને પ્રેમી સાથે નગ્ન અવસ્થામાં, પછી ધડબડાટી</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/thieves-tries-to-drag-out-atm-video-goes-viral/">
<img src="http://images.sandesh.com/2017/06/bus-truck-near-miss-sydney_650x400_41496377160-150x150.jpg" alt="Chania">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/thieves-tries-to-drag-out-atm-video-goes-viral/">શોકિંગ Video : જોરદાર સ્પીડમાં જઈ રહેલ ટ્રક સાથે બસ અથડાઈ</a>
</p>
</div>
</div>
<a class="left carousel-control" href="#myCarousel" role="button" data-slide="prev"> <span class="fa fa-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span> </a> <a class="right carousel-control" href="#myCarousel" role="button" data-slide="next"> <span class="fa fa-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget"> 
<ins data-revive-zoneid="39" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div> <div class="textwidget"> 
<ins data-revive-zoneid="61" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div>1
</div>
</div>
</div>
 
</div>
 
</div>
<div style="clear: both;"></div>
<footer id="main-footer">
<div id="et-footer-nav">
<div class="container">
<ul id="menu-footer-menu" class="bottom-nav">
<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="about-us/index.html">About-us</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="contact-us/index.html">Contact Us</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2356"><a href="feed-back/index.html">Feed back</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2360"><a href="csr/index.html">CSR policy</a></li>
<li id="menu-item-2358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358"><a href="privacy-policy/index.html">Privacy policy</a></li>
</ul>
</div>
</div>
 
<div id="footer-bottom">
<div class="container clearfix">
<p id="footer-info">@ Copyright Sandesh. </p>
</div>
 
</div>
</footer> </div>
</div>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/simpleparallax.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.easytabs.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.responsiveGallery.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.hashchange.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            var post_url = window.location.href;
            var post_title = "બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા";
            $(".d-share-buttons>li>a").on("click", function (e) {
                var shareType = $(this).data("type");
                if (shareType === "facebook") {
                    var shareURL = "http://www.facebook.com/sharer.php?u=" + post_url;
                }
                else if (shareType === "twitter") {
                    var shareURL = "https://twitter.com/intent/tweet?text=" + post_title + "&via=sandeshnews&url=" + post_url;
                }
                else if (shareType === "googlePlus") {
                    var shareURL = "https://plus.google.com/share?url=" + post_url;
                }
                else {
                    return false;
                }
                window.open(shareURL, "_blank");
            })
            $("#photo_slider").on("slide.bs.carousel", function (ev) {
                var lazy;
//                console.log(ev);
                lazy = $(ev.relatedTarget).find("img[data-src]");
                lazy.attr("src", lazy.data('src'));
                lazy.removeAttr("data-src");
            });
            var post_id = $("body").data("post-id");
            if (post_id > 0) {
                $.ajax({
                    url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                    type: "POST",
                    dataType: "json",
                    data: {
                        action: "post_view_count", // Your custom hook/action name
                        postId: post_id,
                    },
                    success: function (data) {
                        console.log("PostAuto", data);
                    }
                });
                $.ajax({
                    url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                    type: "POST",
                    dataType: "json",
                    data: {
                        action: "get_post_count", // Your custom hook/action name
                        postId: post_id,
                    },
                    success: function (data) {
                        $("#total_shares").text(data);
                        console.log("getPostCount", data);
                    }
                });
            }
        });
        //        jQuery(function($) {

        //        });
    </script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script type=text/javascript>
        var postId = jQuery("body").data("post-id");
        var VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Talk of the Town" }';
        var UNIQUE_ARTICLE_ID = postId;
        var SECTION_TAGS = "tag1, tag2, tag3";
        var ARTICLE_TITLE = "બે બાળકોના પિતા અડધી રાતે ઉઠ્યા અને સીસીટીવી ફૂટેજ જોતાં જ ચોંકી ઉઠ્યા";
        var GA_CODE = "UA-123456";
        var VUUKLE_API_KEY = "d29d6f25-cb53-400c-bc34-891e66076de8";
        var TRANSLITERATE_LANGUAGE_CODE = "gu";
        var VUUKLE_COL_CODE = "148aa3";
        var ARTICLE_AUTHORS = btoa(encodeURI('[{"name": "Sandesh Team", "email":"digital@sandesh.com","type": "internal"}]'));
        create_vuukle_platform(VUUKLE_API_KEY, UNIQUE_ARTICLE_ID, "0", SECTION_TAGS, ARTICLE_TITLE, TRANSLITERATE_LANGUAGE_CODE, "1", "", GA_CODE, VUUKLE_COL_CODE, ARTICLE_AUTHORS);
    </script>
<script type="text/javascript">
console.log("I am footer script post");
</script>
<script type='text/javascript' src='//tag.core2digital.com/script/14567720608/preload.js' async></script>
</body>
</html>