<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<title>ત્રણેય ખાનમાંથી કોણ છે બેસ્ટ એક્ટર, કેટરીના કૈફે આપ્યો જવાબ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4060762-1', 'auto');
        ga('send', 'pageview');

    </script>

<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "20082108" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20082108&cv=2.0&cj=1" />
    </noscript>

<title>Who is The Better Actor From Three Khan, Katrina Kaif Gave answer</title>

<meta name="description" content="કેટરીના કૈફે પોતાના કેરિયરમાં સૌથી વધુ જેની સાથે કામ કર્યું હોય તો તે સલમાન ખાન છે. આ ઉપરાંત કેટરીનાએ શાહરૂખ અને આમિર ખાન સાથે પણ કામ કરેલુ છે." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://sandesh.com/who-is-the-better-actor-from-three-khan/" />

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sandesh &raquo; ત્રણેય ખાનમાંથી કોણ છે બેસ્ટ એક્ટર, કેટરીના કૈફે આપ્યો જવાબ Comments Feed" href="http://sandesh.com/who-is-the-better-actor-from-three-khan/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sandesh.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='styles.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-responsiveGallery.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/jquery-responsiveGallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min.css-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://sandesh.com/content/themes/themosis-theme/dist/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.plugins.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/custom.js'></script>
<script type='text/javascript'>
			
        
</script>
<link rel='https://api.w.org/' href='http://sandesh.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fwho-is-the-better-actor-from-three-khan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sandesh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsandesh.com%2Fwho-is-the-better-actor-from-three-khan%2F&#038;format=xml" />
<meta property="fb:pages" content="285149225379" />
<script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://sandesh.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>
<style>
        .sticky {
            position: fixed;
            top: 0;
        }
    </style>
<meta property="og:url" content="http://sandesh.com/who-is-the-better-actor-from-three-khan/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ત્રણેય ખાનમાંથી કોણ છે બેસ્ટ એક્ટર, કેટરીના કૈફે આપ્યો જવાબ" />
<meta property="og:description" content="કેટરીના કૈફે પોતાના કેરિયરમાં સૌથી વધુ જેની સાથે કામ કર્યું હોય તો તે સલમાન ખાન છે. આ ઉપરાંત કેટરીનાએ શાહરૂખ અને આમિર ખાન સાથે પણ કામ કરેલુ છે. જો કે કેટરીનાનાં મતે સલમાન ખાન ત્રણેય ખાનોમાંથી બેસ્ટ એક્ટર છે. કટરીનાએ&hellip;" />
<meta property="og:image" content="https://i0.wp.com/images.sandesh.com/2018/09/Kat_Sandesh-1.jpg" />
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/530133888/Rubicon_300x250', [300, 250], 'div-gpt-ad-1493278210992-0').addService(googletag.pubads());
    googletag.defineSlot('/530133888/Rubicon300x250', [300, 250], 'div-gpt-ad-1493278210992-1').addService(googletag.pubads());
    googletag.defineSlot('/530133888/Rubicon1300x250', [300, 250], 'div-gpt-ad-1493278210992-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://s3.amazonaws.com/accio-lib/accip_script.js"></script>
<script>
        window._izq = window._izq || [];
        window._izq.push(["init"]);
    </script>
<script src="//cdn.izooto.com/scripts/a8a7c57675bfaaef6c33489b775985b7947470f1.js"></script>
<script type="text/javascript">
        if (typeof colombia == 'undefined') {
            var colombia = colombia || {};
            colombia.fns = colombia.fns || [];
            (function () {
                var cads = document.createElement("script");
                cads.async = true;
                cads.type = "text/javascript";
                cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(cads, node);
            })();
        }
    </script>
</head><body data-post-id="755066" class="single single-post postid-755066 single-format-standard et_pb_button_helper_class et_fullwidth_secondary_nav et_vertical_nav et_vertical_fixed et_show_nav et_hide_primary_logo et_hide_fixed_logo et_secondary_nav_enabled windows et_pb_gutters1 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_centered et_right_sidebar unknown">
<div id="page-container">
<div id="top-header"> <div class="container clearfix">  <ul class="header"> <li> <a href="/"> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/sandesh-logo.jpg" style="width:100%;" /> </a> </li> <li> <a> 
<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script> </a> </li> <li> <a href="http://video.sandesh.com" target="_blank"> <img src="http://cdn-img-sandesh.phando.com/watchvideo.png" style="width:100%;" /> </a> </li> </ul> <div style="float:left; width:100%;"> <nav><a id="resp-menu" class="responsive-menu" href="#"><i class="fa fa-reorder"></i> Menu</a> <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-486001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486001"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://sandesh.com/category/gujarat/">Gujarat</a></li>
<li id="menu-item-45865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45865"><a href="http://sandesh.com/category/india/">India</a></li>
<li id="menu-item-329095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329095"><a href="http://sandesh.com/category/world/">World</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://sandesh.com/category/business/">Business</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://sandesh.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://sandesh.com/category/technology/">Technology</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://sandesh.com/category/sports/">Sports</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://sandesh.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://sandesh.com/category/astrology/">Astrology</a></li>
<li id="menu-item-428798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428798"><a href="http://www.sandeshnews.tv">Videos</a></li>
<li id="menu-item-454732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454732"><a href="http://sandesh.com/category/kids-corner/">Kids Corner</a></li>
<li id="menu-item-712455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712455"><a href="http://sandesh.com/category/asia-cup-2018/">Asia Cup 2018</a></li>
<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://sandesh.com/category/ganesh-chaturthi/">Ganesh Chaturthi</a></li>
</ul></div> </nav> </div> <div class="d-s-header  clearfix"> <div class="d-s-top-header et_pb_column et_pb_column_1_3"></div> <div class="d-s-top-header  et_pb_column et_pb_column_1_2 "> <div class="d-s-header-EngEpapr" style="padding-left:15px;"> <a target="_blank" class="d-blue-hover" href="http://epaper.sandesh.com/">E-PAPER</a> </div> </div> <div class="d-s-top-header et_pb_column et_pb_column_1_2"> <div class="d-s-head-nifty" style="padding-right:15px;"> </div> </div> </div>  <div class="d-s-mobile-header-outer clearfix"> <div class="d-s-mobile-header  clearfix"> <ul class="d-s-mob-header-menus"> <li><span id="mob_location"></span></li> <li><span id="mob_date"></span></li> <li><a href="http://epaper.sandesh.com/" target="_blank" class="d-blue-hover">e-paper</a></li> <li><a class="d-blue-hover d-s-live-tv">Sandesh TV-Live</a></li> </ul> </div> <div class="d-s-header-social-feed d-social-feed-fb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb.png"><span>1.6M</span> </div> <div class="d-s-header-social-feed d-social-feed-twitter"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter1.png"><span>1M</span> </div> <div class="d-s-header-social-feed d-social-feed-yutb"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/youtube.png"><span>1.7M</span> </div> <div class="d-s-header-social-feed d-social-feed-ApAn"><span>APPS</span><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/apple.png"></a><a href="#"><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/android.png" class="d-s-socio-andro"></a> </div> </div>  </div>  </div> <header id="main-header" data-height-onload="30"> <div class="add-container"> <div id="add-one-div" class="add-one">
<ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div> <div id="add-one-first"></div> <div id="add-two" class="add-two">
<ins data-revive-zoneid="52" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div> </div> </header> <div id="et-main-area">
<div id="main-content">
<div class="">
<div id="content-area">
<div class="d-s-section-wrap d-state-gujarat-wrap d-s-inline-block">
<div class="et_pb_column et_pb_column_3_4">
<div id="crumbs" class="d-s-bread-outer clearfix"><ul><li><a class="d-s-grey-hover" href="http://sandesh.com">Home</a><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li><a href="http://sandesh.com/category/entertainment/">Entertainment</a> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li> <a href="http://sandesh.com/category/entertainment/bollywood/">Bollywood</a> <img src="http://sandesh.com/content/themes/themosis-theme/dist/images/angle-right_link.png" alt=""></li><li> <span class="d-s-bread-news">ત્રણેય ખાનમાંથી કોણ છે બેસ્ટ એક્ટર, કેટરીના કૈફે આપ્યો જવાબ</span></div> <div class="d-s-article-container d-s-paddingR20">
<div class="d-s-article-title">
<h1 class="d-s-prime-news-head  d-s-NSG-bold">
<a href="http://sandesh.com/who-is-the-better-actor-from-three-khan/">
ત્રણેય ખાનમાંથી કોણ છે બેસ્ટ એક્ટર, કેટરીના કૈફે આપ્યો જવાબ
</a>
</h1>
<div class="d-article-TimeDate"><span class="d-s-article-date">September 19, 2018</span>&nbsp;|&nbsp;<span class="d-s-article-time">2:51 pm IST</span></div>
<div class="d-article-share-bkmrk clearfix">
<div class="d-post-share-btns" id="article_share_3513">
<ul class="d-share-buttons d-share-up">
<li>
<span id="total_shares"></span> Share
</li>
<li>
<a data-id="755066" href="#" data-ptype="post" data-type="facebook" title="Share on Facebook">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/fb1.png">
</a>
</li>
<li>
<a data-id="755066" href="#" data-ptype="post" data-type="twitter" title="Tweet">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/twitter2.png">
</a>
</li>
<li>
<a data-id="755066" href="#" data-ptype="post" data-type="googlePlus" title="Share on Google+">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/googleplus.png">
</a>
</li>
<li>
<a data-id="755066" href="#" data-ptype="post" data-type="mail" title="Mail">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/mail.png">
</a>
</li>
<li id="whatsapp-btn">
<a data-id="755066" href="#" data-ptype="post" data-type="whatsapp" title="whatsApp">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/wp1.png">
</a>
</li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="d-s-Rmovie-about-movie clearfix">
<div class="d-s-Rmovie-Feimg"></div>
<div class="d-s-article-desc">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Kat_Sandesh-1.jpg" width="100%">
<p><p style="text-align: justify;">કેટરીના કૈફે પોતાના કેરિયરમાં સૌથી વધુ જેની સાથે કામ કર્યું હોય તો તે સલમાન ખાન છે. આ ઉપરાંત કેટરીનાએ શાહરૂખ અને આમિર ખાન સાથે પણ કામ કરેલુ છે. જો કે કેટરીનાનાં મતે સલમાન ખાન ત્રણેય ખાનોમાંથી બેસ્ટ એક્ટર છે. કટરીનાએ આ વાતનો ખુલાસો &#8216;કૉફી વિથ કરણ&#8217; ફિલ્મમાં કર્યો હતો.</p>
<p style="text-align: justify;">કરણ જોહર &#8216;કૉફી વિથ કરણ&#8217;ની છઠ્ઠી સીઝન સાથે પરત ફરી રહ્યો છે. કરણ જોહરે કેટરીનાને તેમની એ સીઝનમાં પૂછ્યું કે તેના મતે શાહરૂખ, આમિર અને સલમાન ખાનમાંથી કોણ સારો એક્ટર છે? તેના જવાબમાં કેટરીનાએ જરા પણ રાહ જોયા વગર સલમાન ખાનનું નામ આપ્યું હતુ.</p>
<p style="text-align: justify;"><strong>આ પણ વાંચો:</strong> <strong><a class="row-title" href="http://sandesh.com/cms/wp-admin/post.php?post=733048&amp;action=edit" target="_blank" rel="noopener noreferrer">‘ભારત’ ફિલ્મનો સલમાન-કેટરીનાનો ફર્સ્ટ લૂક આવ્યો સામે, જોઇ લો ખાસ ઝલક</a></strong></p>
<p style="text-align: justify;">તેણે કહ્યું કે, &#8220;મને નથી ખબર લોકોએ સલમાનનાં આટલા લાંબા કેરિયરને સમજ્યું છે કે નહી, અથવા તેમને સમજવાની તક પણ મળી છે કે કેમ; પરંતુ મારી અંદર કંઇક છે જેને લાગે છે કે સલમાન જ સૌથી સારો એક્ટર છે.&#8221;</p>
<p style="text-align: justify;"><strong>આ પણ જુઓ: <a class="row-title" href="http://sandesh.com/cms/wp-admin/post.php?post=750373&amp;action=edit" target="_blank" rel="noopener noreferrer">કેટરીના કૈફે ઉતારી ગણપતિ બાપ્પાની ઉંધી આરતી! જુઓ વિડીયો</a></strong></p>
<p style="text-align: justify;">સલમાન ખાન અને કેટરીના કૈફની જોડીનાં ફેન્સ પણ આ બંનેને એક સાથે જોવા માટે તલપાપડ થતા હોય છે. ઑન સ્ક્રીન જ નહીં, પરંતુ વાસ્તવિક જીવનમાં પણ સલમાન અને કેટરીના એકબીજાની ઘણા નજીક છે.</p>
<p style="text-align: justify;"><strong>આ પણ જુઓ:</strong> <strong><a class="row-title" href="http://sandesh.com/cms/wp-admin/post.php?post=693673&amp;action=edit" target="_blank" rel="noopener noreferrer">આ એક્સર્સાઇઝ કરશો તો તમે પણ મેળવશો કેટરીના જેવું ફિગર</a></strong></p>
</p>
</div>
</div>
</div>
<div class="d-article-more-results d-s-movie-tab-container">
<div class="related_title_inner">
<div class="d-s-news-sec-active">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/trending.png" alt="">
Related Articles
</div>
</div>
<div class="d-s-sub-news clearfix">
<div class="et_pb_column et_pb_column_1_3 d-s-paddingR20">
<div class="d-s-trending-sec">
<div class="img274x158">
<div class="d-gradient-outer">
<a href="http://sandesh.com/fatima-sana-sheikhs-first-look/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Fatima_Sandesh.jpg?resize=263,158" alt=" Sandesh "></a>
</div>
</div>
<div class="d-s-movie-name-date"><span class="d-s-movie-date">September 19, 2018</span></div>
<p class="d-s-trend-news-content d-s-NSG-regular"><a href="http://sandesh.com/fatima-sana-sheikhs-first-look/">ઠગ્સ ઑફ હિંદોસ્તાન: ફાતિમા સના શેખનો જબરદસ્ત લૂક આવ્યો સામે, આમીરે આપી આ ચેતવણી</a></p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares" style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>1268</strong></span>
<span class="last-span"> Views</span>
</div>
</div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_3 d-s-paddingR20">
<div class="d-s-trending-sec">
<div class="img274x158">
<div class="d-gradient-outer">
<a href="http://sandesh.com/akshay-kumar-accepted-sui-dhaga-challenge/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Akshay_sandesh.jpg?resize=263,158" alt=" Sandesh "></a>
</div>
</div>
<div class="d-s-movie-name-date"><span class="d-s-movie-date">September 19, 2018</span></div>
<p class="d-s-trend-news-content d-s-NSG-regular"><a href="http://sandesh.com/akshay-kumar-accepted-sui-dhaga-challenge/">અક્ષયે સ્વીકારી &#8216;સુઈ ધાગા&#8217; ચેલેન્જ, પરંતુ થઈ જોવા જેવી</a></p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares" style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>2236</strong></span>
<span class="last-span"> Views</span>
</div>
</div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_3 d-s-paddingR20">
<div class="d-s-trending-sec">
<div class="img274x158">
<div class="d-gradient-outer">
<a href="http://sandesh.com/photos-of-sohel-khans-wife-seema-sachdev/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Seema_Sandesh-2-683x1024.jpg?resize=263,158" alt=" Sandesh "></a>
</div>
</div>
<div class="d-s-movie-name-date"><span class="d-s-movie-date">September 19, 2018</span></div>
<p class="d-s-trend-news-content d-s-NSG-regular"><a href="http://sandesh.com/photos-of-sohel-khans-wife-seema-sachdev/">Photos: સલમાન ખાનની આ ભાભી છે એકદમ ગ્લેમરસ્, લાઇમલાટથી રહે છે દૂર</a></p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares" style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>4064</strong></span>
<span class="last-span"> Views</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<div id="div-clmb-ctn-254793-1" style="float:left;min-height:2px;width:100%;" data-slot="254793" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<ins data-revive-zoneid="51" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script>
</div>
<div class="d-s-sub-news clearfix" style="text-align:center">

<div id="div-clmb-ctn-254794-1" style="float:left;min-height:2px;width:100%;" data-slot="254794" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
<div class="d-s-paddingR20">
<div class="d-s-movie-ad-fullwidth et_pb_text_align_center">
<div id=vuukle-comments></div>
</div>
</div>
</div>
</div>
<div class="et_pb_column et_pb_column_1_4 d-s-eneter-right-widgets">
<div class="et_pb_code et_pb_module et_pb_code_4">
<div class="d-s-columinst-wrap clearfix">
<div class="d-s-columinst-header">
<div class="d-s-news-sec-active">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/trending.png" alt="" />
TRENDING NOW
</div>
</div>
<div class="d-s-columinst-container" id="trending_now_sidebar">
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/i-want-to-see-the-prime-minister-against-bjp-shankarsinh-vaghela/"> <img src="https://i0.wp.com/images.sandesh.com/2018/09/Shankar-Sinh-Waghela-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/i-want-to-see-the-prime-minister-against-bjp-shankarsinh-vaghela/">હું ભાજપ સામેનો વડાપ્રધાન જોવા માંગુ છું: શંકરસિંહ વાઘેલા</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>28452</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/india-vs-hong-kong-match-live-score-dubai/"> <img src="https://i0.wp.com/images.sandesh.com/2018/09/India-vs-hongkong-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/india-vs-hong-kong-match-live-score-dubai/">Live Ind vs HK: હોંગકોંગને બીજો ઝાટકો, નિઝાકત ખાન 92 રન બનાવી આઉટ</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>24608</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/pm-narendra-modi-2014-to-2018-4-years-assets-details-pmo/"> <img src="https://i0.wp.com/images.sandesh.com/2018/05/Narendra-Modi-h-PTI-L-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/pm-narendra-modi-2014-to-2018-4-years-assets-details-pmo/">2014 થી 2018 દરમિયાન 4 વર્ષમાં કેટલી વધી વડાપ્રધાન નરેન્દ્ર મોદીની સંપત્તિ</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>24204</strong></span>
 <span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/143today-congress-farmer-aakash-rally-fiasco-in-gandhinagar/"> <img src="https://i0.wp.com/images.sandesh.com/2018/09/congress-150x150.jpeg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/143today-congress-farmer-aakash-rally-fiasco-in-gandhinagar/">કોંગ્રેસની ખેડૂત આક્રોશ રેલી બની હિંસક, સર્જાયા ઘર્ષણ અને અથડામણના દ્રશ્યો</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>20360</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
<div class="d-s-columinst-item clearfix">
<div class="et_pb_column et_pb_column_1_3">
<div class="d-s-img92"><a href="http://sandesh.com/never-named-amit-shah-in-any-cbi-statement-sohrabuddins-brother/"> <img src="https://i0.wp.com/images.sandesh.com/2018/07/Amit-Shah-Sandesh-2-150x150.jpg" alt=""> </a></div>
</div>
<div class="et_pb_column et_pb_column_2_3">
<p class="d-s-column-news"><a href="http://sandesh.com/never-named-amit-shah-in-any-cbi-statement-sohrabuddins-brother/">શોહરાબુદ્દિન એનકાઉન્ટર કેસમાં નાના ભાઈનું અમિત શાહ-BJPને લઈને આપ્યું સ્ફોટક નિવેદન</a>
</p>
<div class="d-home-shares home_share_3971" id="">
<div class="d-home-total-share-count d-s-top-news-shares " style="display: inline-block;">
<p class="d-s-share-img">
<img src="http://sandesh.com/content/themes/themosis-theme/dist/images/cam.png" alt="">
</p>
<div class="d-s-share-count">
<span id="total_shares" class="d-total-share-count"><strong>19968</strong></span>
<span class="last-span"> Views</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div> <div class="textwidget">
<div id="div-clmb-ctn-254791-1" style="float:left;min-height:2px;width:100%;" data-slot="254791" data-position="1" data-section="0" data-ua="d" class="colombia"></div></div>
</div><div> <div class="textwidget">
<ins data-revive-zoneid="39" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary">
<h4 class="gallery_title"><i class="fa fa-picture-o" aria-hidden="true"></i>Photo Gallery</h4>
<div id="photoGallery" class="carousel slide trending_slider" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/kim-kardashian-shared-bold-and-sexy-photos/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Kim_Sandesh-7.jpg?resize=294,250" alt="Photos: કપડા નહીં, ફૂલોથી કિમ કર્દાશિયને ઢાંક્યું શરીર, હૉટ તસવીરો પરથી નહી હટે નજર">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/kim-kardashian-shared-bold-and-sexy-photos/">Photos: કપડા નહીં, ફૂલોથી કિમ કર્દાશિયને ઢાંક્યું શરીર, હૉટ તસવીરો પરથી નહી હટે નજર</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/photos-of-sohel-khans-wife-seema-sachdev/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Seema_Sandesh-2-683x1024.jpg?resize=294,250" alt="Photos: સલમાન ખાનની આ ભાભી છે એકદમ ગ્લેમરસ્, લાઇમલાટથી રહે છે દૂર">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/photos-of-sohel-khans-wife-seema-sachdev/">Photos: સલમાન ખાનની આ ભાભી છે એકદમ ગ્લેમરસ્, લાઇમલાટથી રહે છે દૂર</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/photos-mukesh-ambani-eating-panipuri-with-daughter-isha-in-antilia/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Isha-Mukesh-Ambani-Sand.jpg?resize=294,250" alt="મુકેશ અંબાણી દીકરી ઇશા સાથે એન્ટિલિયામાં ખાઇ રહ્યાં છે પાણીપુરી, તસવીરો વાયરલ">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/photos-mukesh-ambani-eating-panipuri-with-daughter-isha-in-antilia/">મુકેશ અંબાણી દીકરી ઇશા સાથે એન્ટિલિયામાં ખાઇ રહ્યાં છે પાણીપુરી, તસવીરો વાયરલ</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/entertainment-ramanand-sagar-sakshi-chopda-topless-photos/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/sakshi-4-sandesh-copy.jpg?resize=294,250" alt="રામાનંદ સાગરની પ્રપૌત્રી થઇ ટોપલેસ, તસવીર જોઇને તમે પણ આંખો બંધ કરી દેશો">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/entertainment-ramanand-sagar-sakshi-chopda-topless-photos/">રામાનંદ સાગરની પ્રપૌત્રી થઇ ટોપલેસ, તસવીર જોઇને તમે પણ આંખો બંધ કરી દેશો</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/jhanvi-kapoor-doing-photo-shoot-in-switzerland-with-bollywood-famous-fashion-designer-manish-malhotra-enjoying/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/JAHANVI-SANDESH-1.jpg?resize=294,250" alt="સ્વિઝરલેન્ડમાં એન્જોય કરી રહી છે &#8220;ધડક ગર્લ&#8221; જહાન્વી, જુઓ PICS">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/jhanvi-kapoor-doing-photo-shoot-in-switzerland-with-bollywood-famous-fashion-designer-manish-malhotra-enjoying/">સ્વિઝરલેન્ડમાં એન્જોય કરી રહી છે &#8220;ધડક ગર્લ&#8221; જહાન્વી, જુઓ PICS</a>
</p>
</div>
</div>
<a class="left carousel-control" href="#photoGallery" role="button" data-slide="prev"> <span class="fa fa-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span> </a> <a class="right carousel-control" href="#photoGallery" role="button" data-slide="next"> <span class="fa fa-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget">
<ins data-revive-zoneid="58" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div class="widget_photo_galary video">
<h4 class="gallery_title"><i class="fa fa-play-circle-o" aria-hidden="true"></i>Video Gallery</h4>
<div id="videoGallery" class="carousel slide trending_slider widget_video_galary" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="http://sandesh.com/akshay-kumar-accepted-sui-dhaga-challenge/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Akshay_sandesh.jpg?resize=294,250" alt="અક્ષયે સ્વીકારી &#8216;સુઈ ધાગા&#8217; ચેલેન્જ, પરંતુ થઈ જોવા જેવી">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/akshay-kumar-accepted-sui-dhaga-challenge/">અક્ષયે સ્વીકારી &#8216;સુઈ ધાગા&#8217; ચેલેન્જ, પરંતુ થઈ જોવા જેવી</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/watch-air-hostess-accepts-boyfriends-mid-air-marriage-proposal-in-china/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Air-Hostess-Purpose-China-.jpg?resize=294,250" alt="ઉડતા વિમાનમાં એર હોસ્ટેસને કર્યું પ્રપોઝ, Video વાયરલ થવા પર હકીકત આવી સામે">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/watch-air-hostess-accepts-boyfriends-mid-air-marriage-proposal-in-china/">ઉડતા વિમાનમાં એર હોસ્ટેસને કર્યું પ્રપોઝ, Video વાયરલ થવા પર હકીકત આવી સામે</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/raviyoga-on-moon-mercury-trik-yoga-know-who-be-get-blessing-rashifal-video754333-2/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Horoscope-1.jpg?resize=294,250" alt="રવિયોગ અને ચંદ્ર બુધનો ત્રિકોણ યોગ, જાણો કઈ રાશિને મળશે વિશેષ લાભ વીડિયોમાં">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/raviyoga-on-moon-mercury-trik-yoga-know-who-be-get-blessing-rashifal-video754333-2/">રવિયોગ અને ચંદ્ર બુધનો ત્રિકોણ યોગ, જાણો કઈ રાશિને મળશે વિશેષ લાભ વીડિયોમાં</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/union-minister-babul-supriyo/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/Babul-Supriyo-sandehs.jpg?resize=294,250" alt="કેન્દ્રીય મંત્રી બાબુલ સુપ્રીયોની ખુલ્લેઆમ દાદાગીરી, જુઓ Video">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/union-minister-babul-supriyo/">કેન્દ્રીય મંત્રી બાબુલ સુપ્રીયોની ખુલ્લેઆમ દાદાગીરી, જુઓ Video</a>
</p>
</div>
<div class="item">
<a href="http://sandesh.com/muqabla-prabhu-deva-song-muqabla-dance-by-uncle-video-is-going-viral/">
<img src="https://i0.wp.com/images.sandesh.com/2018/09/viral-vedio-Sandesh.jpg?resize=294,250" alt="Video &#8216;Muqabla&#8217; ગીત પર એવા નાંચ્યા અંકલ, સ્ટેજ છોડીને બાળકો ભાગ્યા">
</a>
<p class="trnding_news_title">
<a href="http://sandesh.com/muqabla-prabhu-deva-song-muqabla-dance-by-uncle-video-is-going-viral/">Video &#8216;Muqabla&#8217; ગીત પર એવા નાંચ્યા અંકલ, સ્ટેજ છોડીને બાળકો ભાગ્યા</a>
</p>
</div>
</div>
<a class="left carousel-control" style="position:absolute;top:0" href="#videoGallery" role="button" data-slide="prev"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Previous</span> </a>
<a class="right carousel-control" style="position:absolute;top:0" href="#videoGallery" role="button" data-slide="next"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Next</span> </a></div>
</div>
<div> <div class="textwidget">
<ins data-revive-zoneid="39" data-revive-id="0e25af2e588fce5790ab6f316eda20a5"></ins>
<script async src="//engagement.sandesh.com/www/delivery/asyncjs.php"></script></div>
</div><div> <div class="textwidget"><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/71ff8e0e-e6b4-445c-b318-d803855bc78b.js');/*]]>*/</script><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "067e51c5-f249-4234-befb-681a4313fd36"})/*]]>*/</script></div></div>
</div> </div>
</div>
</div>

</div>

</div>
<div style="clear: both;"></div>
<footer id="main-footer">
<div id="et-footer-nav">
<div class="container">
<ul id="menu-footer-menu" class="bottom-nav">
<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="/investor-relations">Investor Relations</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="/about-us">About-us</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2360">
<a href="/csr-policy">CSR policy</a></li>
</ul>
</div>
</div>

<div id="footer-bottom">
<div class="container clearfix">
<p id="footer-info">@ Copyright Sandesh. </p>
</div>

</div>
</footer> </div>
</div>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/simpleparallax.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.easytabs.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.responsiveGallery.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.hashchange.min.js'></script>
<script type='text/javascript' src='http://sandesh.com/content/themes/themosis-theme/dist/js/jquery.responsiveGallery.js'></script>
<script type='text/javascript' src='http://sandesh.com/cms/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            var post_url = window.location.href;
            var post_title = "ત્રણેય ખાનમાંથી કોણ છે બેસ્ટ એક્ટર, કેટરીના કૈફે આપ્યો જવાબ";
            $(".d-share-buttons>li>a").on("click", function (e) {
                var shareType = $(this).data("type");
                if (shareType === "facebook") {
                    var shareURL = "http://www.facebook.com/sharer.php?u=" + post_url;
                }
                else if (shareType === "twitter") {
                    var shareURL = "https://twitter.com/intent/tweet?text=" + post_title + "&via=sandeshnews&url=" + post_url;
                }
                else if (shareType === "googlePlus") {
                    var shareURL = "https://plus.google.com/share?url=" + post_url;
                }
                else if (shareType === "whatsapp") {
                    var shareURL = "whatsapp://send?text=" + post_url;
                }
                else {
                    return false;
                }
                window.open(shareURL, "_blank");
            })
            $("#photo_slider").on("slide.bs.carousel", function (ev) {
                var lazy;
//                console.log(ev);
                lazy = $(ev.relatedTarget).find("img[data-src]");
                lazy.attr("src", lazy.data('src'));
                lazy.removeAttr("data-src");
            });
            var post_id = $("body").data("post-id");
            if (post_id > 0) {
                $.ajax({
                    url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                    type: "POST",
                    dataType: "json",
                    data: {
                        action: "post_view_count", // Your custom hook/action name
                        postId: post_id,
                    },
                    success: function (data) {
                        console.log("PostAuto", data);
                    }

                });
                $.ajax({
                    url: themosis.ajaxurl, // Global access to the WordPress ajax handler file
                    type: "POST",
                    dataType: "json",
                    data: {
                        action: "get_post_count", // Your custom hook/action name
                        postId: post_id,
                    },
                    success: function (data) {
                        $("#total_shares").text(data);
                        console.log("getPostCount", data);
                    }
                });
            }
        });
    </script>
<script type=text/javascript>
        var postId = jQuery("body").data("post-id");
                
                
                
                
                
                
                
                
                
                

        var VUUKLE_CONFIG = {
                apiKey: "d29d6f25-cb53-400c-bc34-891e66076de8",
                articleId: postId,
                img: "https://i0.wp.com/images.sandesh.com/2018/09/Kat_Sandesh-1.jpg",
            };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.src = 'https://cdn.vuukle.com/platform.js';
            (d.head || d.body).appendChild(s);
        })();
    </script>
<script>
        jQuery(document).ready(function ($) {
            $('ul.astrology_rashi li').click(function () {
                var id = $(this).attr('data-target');
                //alert(id);
                $('ul.astrology_rashi').parent().hide();
                $('.AstroDetail').hide();
                $("#Astro-detail-" + id).show();
            })
            $('.back-btn').click(function () {
                $('#AstroList').show();
                $('.AstroDetail').hide();
            })
        })
    </script>
<div id="viewdeos-player"><script type="text/javascript">(function () {var t = document.createElement('script'), s = document.getElementsByTagName('script')[0];t.src = 'https://app.viewdeos.com/tags/3d14eea0-4ccf-469d-86dc-c31a5e5e2e7e';s.parentNode.insertBefore(t, s);})();</script></div>
</body>
</html>